InícioPortalRegistrar-seConectar-se

Ver as novas mensagens desde minha última visita
Ver minhas mensagens
Ver as mensagens sem resposta
Compartilhe | .
 

 Ajuda, mota não liga!

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
Ir à página : 1, 2, 3  Seguinte
AutorMensagem
Hikas
CBR 400RR
avatar

Número de Mensagens : 548
Idade : 26
Localização : Póvoa de S.Iria/Pampilhosa Da Serra
Mota/Modelo : GSXR 600 k6 :D black&blue
Data de inscrição : 14/11/2013

MensagemAssunto: Ajuda, mota não liga! Janeiro 9th 2015, 16:16

A pedido de um membro do forum, Anjinha, meto aqui o video do problema.
Se alguem pudesse dar uma dica do que se passa. Ja ontem na cafezada tinhamos falado 
que a bateria foi a vida, mas se fosse a bateria nem ligava a luzes certo?? scratch

http://tinypic.com/r/j8edub/8

(Nao sei se conseguem ver o link.)
Voltar ao Topo Ir em baixo
AnjinhA
CBR 600F4
avatar

Número de Mensagens : 2962
Idade : 29
Localização : Porto / Lisboa
Mota/Modelo : CBR900RR aka "Eve" & GSXR600 aka "Thunder" / ex-CBR125R
Data de inscrição : 26/12/2014

MensagemAssunto: Re: Ajuda, mota não liga! Janeiro 9th 2015, 16:21

Definitivamente o universo não me quer a conduzir duas rodas -___-'
Obrigada, Hikas *
Voltar ao Topo Ir em baixo
https://www.youtube.com/user/anjinhaines
w@rrior
CBR 600F
avatar

Número de Mensagens : 1121
Idade : 47
Localização : Norte Transmontano
Mota/Modelo : Tem dois pedais e 27 mudanças
Data de inscrição : 23/03/2013

MensagemAssunto: Re: Ajuda, mota não liga! Janeiro 9th 2015, 16:22

Quase de certeza é bateria, já agora confirma se os bornes estão bem apertados na bateria.
Voltar ao Topo Ir em baixo
Hikas
CBR 400RR
avatar

Número de Mensagens : 548
Idade : 26
Localização : Póvoa de S.Iria/Pampilhosa Da Serra
Mota/Modelo : GSXR 600 k6 :D black&blue
Data de inscrição : 14/11/2013

MensagemAssunto: Re: Ajuda, mota não liga! Janeiro 9th 2015, 16:30

w@rrior escreveu:
Quase de certeza é bateria, já agora confirma se os bornes estão bem apertados na bateria.

hm ok, ate pensei que fosse algum problema da ignição quando vi o video, mas eu nao pesco nada disto Razz.
Voltar ao Topo Ir em baixo
Daikoni
Administrador
avatar

Número de Mensagens : 8908
Idade : 30
Localização : Lisboa
Mota/Modelo : CBR600F 2012
Data de inscrição : 27/05/2013

MensagemAssunto: Re: Ajuda, mota não liga! Janeiro 9th 2015, 16:32

O motor de arranque puxa muito mais do que as luzes pela bateria.
Também me cheira a bateria, parece não ter força para fazer pegar a moto (vi só o vídeo de relance no tlm, mas é o que parece).

_________________________________________
Youtube  | Vimeo
Life is a trip, from point A (birth), to point B (death).
Motorcycles teach you different: it isn't the destiny that really matters, it's the ride between.
Think for yourself. Live your life. Make it count.
Voltar ao Topo Ir em baixo
https://www.youtube.com/user/daik0ni/videos
FCruz
CBR 500R
avatar

Pendura : Namorada xD

Número de Mensagens : 782
Idade : 29
Localização : Seia
Mota/Modelo : CBR 600 RR 08
Data de inscrição : 22/08/2012

MensagemAssunto: Re: Ajuda, mota não liga! Janeiro 9th 2015, 16:50

Concordo com o Daikoni, tenta carregar a bateria ou po-la a trabalhar de empurrao, sabes fazer isso ?

Eventualmente tens que ir comprar uma bateria
Voltar ao Topo Ir em baixo
AnjinhA
CBR 600F4
avatar

Número de Mensagens : 2962
Idade : 29
Localização : Porto / Lisboa
Mota/Modelo : CBR900RR aka "Eve" & GSXR600 aka "Thunder" / ex-CBR125R
Data de inscrição : 26/12/2014

MensagemAssunto: Re: Ajuda, mota não liga! Janeiro 9th 2015, 18:14

FCruz escreveu:
 tenta carregar a bateria ou po-la a trabalhar de empurrao, sabes fazer isso ?

De acordo com o Hikas é tipo assim, numa rampa/descida:

Voltar ao Topo Ir em baixo
https://www.youtube.com/user/anjinhaines
FCruz
CBR 500R
avatar

Pendura : Namorada xD

Número de Mensagens : 782
Idade : 29
Localização : Seia
Mota/Modelo : CBR 600 RR 08
Data de inscrição : 22/08/2012

MensagemAssunto: Re: Ajuda, mota não liga! Janeiro 9th 2015, 19:12

Sim ahah, mais ou menos isso, mas sem a cara de sofrimento da rapariga.

Tenta po-la a trabalhar assim, se ficar a trabalhar topo. Se desligar-se quando deixas de acelerar(a minha ja fez isso e era bateria) , tens que trocar de bateria. Se se mantiver, pode só ter descarregado e com carga fica boa.
Voltar ao Topo Ir em baixo
matt
CBR 600F2
avatar

Número de Mensagens : 1501
Idade : 46
Localização : lisboa
Mota/Modelo : cbr 600 f
Data de inscrição : 17/09/2011

MensagemAssunto: Re: Ajuda, mota não liga! Janeiro 9th 2015, 19:18

bateria na certa ...
Voltar ao Topo Ir em baixo
AnjinhA
CBR 600F4
avatar

Número de Mensagens : 2962
Idade : 29
Localização : Porto / Lisboa
Mota/Modelo : CBR900RR aka "Eve" & GSXR600 aka "Thunder" / ex-CBR125R
Data de inscrição : 26/12/2014

MensagemAssunto: Re: Ajuda, mota não liga! Janeiro 11th 2015, 03:09

Voltar ao Topo Ir em baixo
https://www.youtube.com/user/anjinhaines
Viralhadas
CBR 400RR
avatar

Pendura : Ana Rita

Número de Mensagens : 716
Idade : 26
Localização : Lourinhã
Mota/Modelo : CBR 650F'15 / Ex-CBR 600F'98
Data de inscrição : 02/07/2013

MensagemAssunto: Re: Ajuda, mota não liga! Janeiro 11th 2015, 03:13

AnjinhA escreveu:

Que desespero o do Daikoni  lol!
Voltar ao Topo Ir em baixo
Daikoni
Administrador
avatar

Número de Mensagens : 8908
Idade : 30
Localização : Lisboa
Mota/Modelo : CBR600F 2012
Data de inscrição : 27/05/2013

MensagemAssunto: Re: Ajuda, mota não liga! Janeiro 11th 2015, 03:19

Que figura hahahahaha.... Very Happy

Acabei por não conseguir por a moto a trabalhar.
No início ainda pensei "isto é uma 125cc, em 3a não deve de ser preciso muito balanço..."

Depois tentei a outra ladeira, e a verdade é que por várias vezes consegui por o motor a rodar (acende as luzes nesta situação, que deve de querer dizer que não há problemas de rectificador de corrente ou alternador), só que não pegava na mesma.
A bateria estava fraca o suficiente para não acender luzes ou mesmo o painel sem ser com o motor a rodar de empurrão.

A verdade, é que não consegui por a pegar, e quando rodava, rodava "em seco", não parecia querer pegar. Eu acelerava, e cheguei a carregar no botão de start ao mesmo tempo... Mas nada...
Faltou-me fazer alguma coisa?

Uma outra coisa, a mota, quando ligava a ignição, ficava a fazer um "zombido" estranho tipo "zzzzzzz", vindo da zona da bateria e/ou fusíveis.

PS: ainda me diverti a andar com a moto da anjinha para tras e para a frente... e weeeeeeeeee por ali abaixo... chegava cá abaixo "outra vez!! outra vez!!".. Pena não haver ladeiras maiores.... Se bem que depois para subir cansava mais... Razz
Voltar ao Topo Ir em baixo
https://www.youtube.com/user/daik0ni/videos
Nuno.CBR
CBR 600F3
avatar

Número de Mensagens : 2123
Idade : 37
Localização : Costa de Caparica
Mota/Modelo : Hornet 2011; Ex CBR500RA 2013
Data de inscrição : 04/05/2013

MensagemAssunto: Re: Ajuda, mota não liga! Janeiro 11th 2015, 03:28

e o mistério continua ...
Voltar ao Topo Ir em baixo
Nuno MSA
CBR 600F
avatar

Pendura : ......é peso a mais.

Número de Mensagens : 1084
Idade : 34
Localização : Porto
Mota/Modelo : (Á procura).....Ex: CBR 600 F Sport aka "Morgana"
Data de inscrição : 12/06/2011

MensagemAssunto: Re: Ajuda, mota não liga! Janeiro 11th 2015, 03:47

daikoni escreveu:
Que figura hahahahaha.... Very Happy

Acabei por não conseguir por a moto a trabalhar.
No início ainda pensei "isto é uma 125cc, em 3a não deve de ser preciso muito balanço..."

Depois tentei a outra ladeira, e a verdade é que por várias vezes consegui por o motor a rodar (acende as luzes nesta situação, que deve de querer dizer que não há problemas de rectificador de corrente ou alternador), só que não pegava na mesma.
A bateria estava fraca o suficiente para não acender luzes ou mesmo o painel sem ser com o motor a rodar de empurrão.

A verdade, é que não consegui por a pegar, e quando rodava, rodava "em seco", não parecia querer pegar. Eu acelerava, e cheguei a carregar no botão de start ao mesmo tempo... Mas nada...
Faltou-me fazer alguma coisa?

Uma outra coisa, a mota, quando ligava a ignição, ficava a fazer um "zombido" estranho tipo "zzzzzzz", vindo da zona da bateria e/ou fusíveis.

PS: ainda me diverti a andar com a moto da anjinha para tras e para a frente... e weeeeeeeeee por ali abaixo... chegava cá abaixo "outra vez!! outra vez!!".. Pena não haver ladeiras maiores.... Se bem que depois para subir cansava mais... Razz
Deu para te divertires de baloiçinho com a anjinha daikoni Razz ........olha explica aqui só uma coisa que eu não percibi muito bem no meio disto......só aceleraste e carregaste no botão de start? Eu já não pego uma mota de empurrão desde a escola de condução mas acho que o correcto é engatar a 1ª e com as luzes desligadas e a embraiagem puxada a fundo, ganhar balanço e deslargar a embraiagem já no pico de balanço(com cuidado claro). Ou seja é tal e qual como um carro. E posso estar errado mas rodar o punho muitas vezes numa mota desligada não encharca as velas??? scratch
Voltar ao Topo Ir em baixo
Nuno MSA
CBR 600F
avatar

Pendura : ......é peso a mais.

Número de Mensagens : 1084
Idade : 34
Localização : Porto
Mota/Modelo : (Á procura).....Ex: CBR 600 F Sport aka "Morgana"
Data de inscrição : 12/06/2011

MensagemAssunto: Re: Ajuda, mota não liga! Janeiro 11th 2015, 03:49

Já agora aproveito para acrescentar que se o painel já nem acendia desde o inicio a bateria pode ter entregue mesmo a alma ao criador. Aconteceu-me isso há 2 anos.......
Voltar ao Topo Ir em baixo
Daikoni
Administrador
avatar

Número de Mensagens : 8908
Idade : 30
Localização : Lisboa
Mota/Modelo : CBR600F 2012
Data de inscrição : 27/05/2013

MensagemAssunto: Re: Ajuda, mota não liga! Janeiro 11th 2015, 04:13

Se eu não carregasse na embraiagem ela não saia do sítio. Ganho balanço, e depois é que largo a embraiagem. Experimentei em 2a e 3a, na 1a mais depressa bloqueia a roda do que mexe o motor...lol. As luzes acho que não dão para desligar, mas se queres que te diga nem reparei. Mas penso que não é por aí. O acelerar experimentei depois, visto que sem acelerador não dava sinal... Com acelerador, também não fez diferença.
Acho estranho é ela arrancar o suficiente para acender luzes e painel, mas não pegar...

_________________________________________
Youtube  | Vimeo
Life is a trip, from point A (birth), to point B (death).
Motorcycles teach you different: it isn't the destiny that really matters, it's the ride between.
Think for yourself. Live your life. Make it count.
Voltar ao Topo Ir em baixo
https://www.youtube.com/user/daik0ni/videos
AnjinhA
CBR 600F4
avatar

Número de Mensagens : 2962
Idade : 29
Localização : Porto / Lisboa
Mota/Modelo : CBR900RR aka "Eve" & GSXR600 aka "Thunder" / ex-CBR125R
Data de inscrição : 26/12/2014

MensagemAssunto: Re: Ajuda, mota não liga! Janeiro 11th 2015, 04:21

daikoni escreveu:
As luzes acho que não dão para desligar, mas se queres que te diga nem reparei. 

Nop, médios e mínimos, sempre acesos.
Voltar ao Topo Ir em baixo
https://www.youtube.com/user/anjinhaines
Nuno MSA
CBR 600F
avatar

Pendura : ......é peso a mais.

Número de Mensagens : 1084
Idade : 34
Localização : Porto
Mota/Modelo : (Á procura).....Ex: CBR 600 F Sport aka "Morgana"
Data de inscrição : 12/06/2011

MensagemAssunto: Re: Ajuda, mota não liga! Janeiro 11th 2015, 05:11

daikoni escreveu:
Acho estranho é ela arrancar o suficiente para acender luzes e painel, mas não pegar...
Penso que se o motor de arranque girar gira o alternador e tens power durante uns segundos ou segundo dependo do tempo.......deve ser por aí.....mas deu para ver que deste ali tudo por tudo meu Razz.
E diz lá a verdade........tavas a curtir tótil a descida?!?!?  Laughing
"Go sapinho go" Razz (não são minhas estas palavras)......essa matou-me.....grande inês cheer leader.
  lol!
Voltar ao Topo Ir em baixo
AnjinhA
CBR 600F4
avatar

Número de Mensagens : 2962
Idade : 29
Localização : Porto / Lisboa
Mota/Modelo : CBR900RR aka "Eve" & GSXR600 aka "Thunder" / ex-CBR125R
Data de inscrição : 26/12/2014

MensagemAssunto: Re: Ajuda, mota não liga! Janeiro 11th 2015, 05:18

Nuno MSA escreveu:
"Go sapinho go" Razz (não são minhas estas palavras)......essa matou-me.....grande inês . cheer leader

Ahahahah, opah o que eu me ri agora!
Onde é que conseguiste arranjar essa foto do daikoni? E ele que dizia não ser fotogénico...
Voltar ao Topo Ir em baixo
https://www.youtube.com/user/anjinhaines
Nuno MSA
CBR 600F
avatar

Pendura : ......é peso a mais.

Número de Mensagens : 1084
Idade : 34
Localização : Porto
Mota/Modelo : (Á procura).....Ex: CBR 600 F Sport aka "Morgana"
Data de inscrição : 12/06/2011

MensagemAssunto: Re: Ajuda, mota não liga! Janeiro 11th 2015, 05:19

Vou só corrigir isto que já são 5 da manhã e não tenho a lógica toda no sitio....."motor de arranque" está mal empregue ali. (essa é a peça que não trabalha quando não há power....duh)......mas girando o motor gira o alternador por meio da distribuição (penso que será assim) e "lights on", até o motor parar de girar.
Voltar ao Topo Ir em baixo
FCruz
CBR 500R
avatar

Pendura : Namorada xD

Número de Mensagens : 782
Idade : 29
Localização : Seia
Mota/Modelo : CBR 600 RR 08
Data de inscrição : 22/08/2012

MensagemAssunto: Re: Ajuda, mota não liga! Janeiro 11th 2015, 09:05

Muito bom o video ahaha
so que,se calhar, foi o mal, ela estava quase a pegar. Tenta tu AnjinhA dar uma ajuda a empurrar pra a mota apanhar mais balanco. Tentaste em 2 ? 

Pelo video pareceu que estavas com pouca velocidade .
Voltar ao Topo Ir em baixo
Katty Sarmiento
CBR 500R
avatar

Pendura : Mochila :p

Número de Mensagens : 837
Idade : 33
Localização : Centro Coimbra
Mota/Modelo : CBR 250R
Data de inscrição : 24/12/2014

MensagemAssunto: Re: Ajuda, mota não liga! Janeiro 11th 2015, 11:28

A do sapinho deu muito riso hehehe
Mas foi muito simpático ir lá auxiliar Wink
Como não posso auxiliar em termos de mecânica vou ficar quieta e apreciar o desenvolvimento do caso. Boa sorte Inês.
Voltar ao Topo Ir em baixo
Daikoni
Administrador
avatar

Número de Mensagens : 8908
Idade : 30
Localização : Lisboa
Mota/Modelo : CBR600F 2012
Data de inscrição : 27/05/2013

MensagemAssunto: Re: Ajuda, mota não liga! Janeiro 11th 2015, 13:36

FCruz escreveu:
so que,se calhar, foi o mal, ela estava quase a pegar. Tenta tu AnjinhA dar uma ajuda a empurrar pra a mota apanhar mais balanco. Tentaste em 2 ? 

Pelo video pareceu que estavas com pouca velocidade .

Tentei em 2a e 3a. E sim, não conseguia chegar a uma velocidade muito decente porque não havia ali ladeiras maiores.. E a Anjinha em vez de me ajudar a empurrar, foi foi buscar a câmera para gozar comigo....
lol!

Nuno MSA escreveu:
Penso que se o motor de arranque girar gira o alternador e tens power durante uns segundos ou segundo dependo do tempo.......

Sim, eu sei disto, mas o problema é que a moto não parecia lá muito querer pegar, e ainda houve umas vezes que fez uma boa distância com o motor a rodar...
Voltar ao Topo Ir em baixo
https://www.youtube.com/user/daik0ni/videos
Pedras
CBR 400RR
avatar

Pendura : you wish...vai a pé!!

Número de Mensagens : 564
Idade : 35
Localização : lisboa,Ponte de lima
Mota/Modelo : ex EN500 ex CBR600F3 exCBF600SA-Actual : CBR600F4I SPORT silver
Data de inscrição : 16/08/2013

MensagemAssunto: Re: Ajuda, mota não liga! Janeiro 11th 2015, 13:57

tive a ver o video e a mota tem que ir mais de força tens que tar fora dela a empurrar ou a anjinha ten que dar ao cabedal LOL ja com a 2 metida so a segurares na enbraiagem quando ganhar mesmo velocidade saltas ....
pelo que vi ainda tens bateria se a pusseres a trabalhar e andares ai uns 50km e o alternador tiver a funcionar ela carrega na boa..
Daikoni realmente parecias um sapo !!!!
Voltar ao Topo Ir em baixo
Gui Andrade
CBR 750
avatar

Número de Mensagens : 6313
Idade : 20
Localização : KA100
Data de inscrição : 15/12/2014

MensagemAssunto: Re: Ajuda, mota não liga! Janeiro 11th 2015, 14:03

Daikoni tavas a curtir milhoes naquela descida  lol! lol! lol!
Voltar ao Topo Ir em baixo
Conteúdo patrocinado




MensagemAssunto: Re: Ajuda, mota não liga!

Voltar ao Topo Ir em baixo
 

Ajuda, mota não liga!

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 3Ir à página : 1, 2, 3  Seguinte

 Tópicos similares

-
» [Ajuda] Peça que prende o cinto do Afrodite 1.0
» Ajuda no Blog Cloth Myth Revolution
» Ajuda, Fiz uma compra no ebay.
» Apresento-me e peço ajuda
» Ajuda Seiya v3

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
CBRportugal | Comunidade Motard :: GARAGEM :: Sistemas Eléctricos-