InícioPortalRegistrar-seConectar-se

Ver as novas mensagens desde minha última visita
Ver minhas mensagens
Ver as mensagens sem resposta
Compartilhe | .
 

 Ajuda, mota não liga!

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
Ir à página : Anterior  1, 2, 3
AutorMensagem
MotardFeio
CBR 600F4
avatar

Número de Mensagens : 2852
Idade : 38
Localização : Margem Sul
Mota/Modelo : CBR XX 2004
Data de inscrição : 12/03/2014

MensagemAssunto: Re: Ajuda, mota não liga! Janeiro 15th 2015, 12:14

Preto - Negativo

Vermelho  - Positivo
Voltar ao Topo Ir em baixo
AnjinhA
CBR 600F4
avatar

Número de Mensagens : 2509
Idade : 28
Localização : Porto / Lisboa
Mota/Modelo : CBR900RR aka "Eve" and GSXR600 aka "Thunder" / ex-CBR125R
Data de inscrição : 26/12/2014

MensagemAssunto: Re: Ajuda, mota não liga! Agosto 27th 2015, 04:14

PEOPLE, PRECISO DE AJUDAAAAAA

em menos de 24h tenho de viajar com a motinha pra Lisboa e ela nao pega, penso que seja bateria ou rectificador.
Amanha de manha vou leva-la (nao sei como pq n tenho assistencia em viagem) a uma oficina pra medir a voltagem do rectificador, or something e se estiver bom compro uma bateria nova.

Ate la gostava de ouvir opinioes...

View My Video[]http://tinypic.com/r/6p97qs/8]View My Video[
Voltar ao Topo Ir em baixo
https://www.youtube.com/user/anjinhaines
Lusso
CBR 600F4i
avatar

Número de Mensagens : 3568
Idade : 23
Localização : .
Data de inscrição : 13/01/2015

MensagemAssunto: Re: Ajuda, mota não liga! Agosto 27th 2015, 09:29

Fusíveis também podem ser, visto que nem a luz liga.

Vê se tens gasolina.... mas muito pouco provavel.

Gostei das palmadinhas que o rapaz deu no rabinho da 125... mas ela teima em não ligar.
Voltar ao Topo Ir em baixo
PaperGirl
CBR 150
avatar

Pendura : O Superpt tem medo

Número de Mensagens : 173
Idade : 27
Localização : Loures
Mota/Modelo : Shade | CBR 600 RR 07
Data de inscrição : 21/05/2015

MensagemAssunto: Re: Ajuda, mota não liga! Agosto 27th 2015, 09:42

daikoni escreveu:
Que figura hahahahaha.... Very Happy

Acabei por não conseguir por a moto a trabalhar.
No início ainda pensei "isto é uma 125cc, em 3a não deve de ser preciso muito balanço..."

Depois tentei a outra ladeira, e a verdade é que por várias vezes consegui por o motor a rodar (acende as luzes nesta situação, que deve de querer dizer que não há problemas de rectificador de corrente ou alternador), só que não pegava na mesma.
A bateria estava fraca o suficiente para não acender luzes ou mesmo o painel sem ser com o motor a rodar de empurrão.

A verdade, é que não consegui por a pegar, e quando rodava, rodava "em seco", não parecia querer pegar. Eu acelerava, e cheguei a carregar no botão de start ao mesmo tempo... Mas nada...
Faltou-me fazer alguma coisa?

Uma outra coisa, a mota, quando ligava a ignição, ficava a fazer um "zombido" estranho tipo "zzzzzzz", vindo da zona da bateria e/ou fusíveis.

PS: ainda me diverti a andar com a moto da anjinha para tras e para a frente... e weeeeeeeeee por ali abaixo... chegava cá abaixo "outra vez!! outra vez!!".. Pena não haver ladeiras maiores.... Se bem que depois para subir cansava mais... Razz
LOOOL Daikoni estavas a precisar de uma mãozinha?? Infelizmente cá em casa temos muita experiência a meter motas a pegar de empurrão Razz
Voltar ao Topo Ir em baixo
https://www.youtube.com/channel/UC7PN75bdg2w_sE-xzy3KsGQ/feature
Cardosus
CBR 600F
avatar

Pendura : AnjinhA qdo qer sentir emoções fortes :P

Número de Mensagens : 1270
Idade : 26
Localização : Aboboda - Sao Domingos de Rana
Mota/Modelo : CBR 954RR Ex:CBR 900RR
Data de inscrição : 20/01/2014

MensagemAssunto: Re: Ajuda, mota não liga! Agosto 27th 2015, 10:35

Lusso escreveu:
Fusíveis também podem ser, visto que nem a luz liga.

Vê se tens gasolina.... mas muito pouco provavel.

Gostei das palmadinhas que o rapaz deu no rabinho da 125... mas ela teima em não ligar.
Era eu, estava a tentar perceber se podia ser um fio partido a fazer curto ou nao...
Voltar ao Topo Ir em baixo
AnjinhA
CBR 600F4
avatar

Número de Mensagens : 2509
Idade : 28
Localização : Porto / Lisboa
Mota/Modelo : CBR900RR aka "Eve" and GSXR600 aka "Thunder" / ex-CBR125R
Data de inscrição : 26/12/2014

MensagemAssunto: Re: Ajuda, mota não liga! Agosto 27th 2015, 11:05

Lusso escreveu:
Fusíveis também podem ser, visto que nem a luz liga.

Vê se tens gasolina.... mas muito pouco provavel.

Gostei das palmadinhas que o rapaz deu no rabinho da 125... mas ela teima em não ligar.
Está atestadinha.
Fusiveis nao sei ver, mas ela nao liga as luzes pq estivemos a abusar da bateria a tentar de empurrao p cima e p baixo um montao de vezes...
Estou a rezar para que hoje pegue, se nao nao sei o que fazer.
Voltar ao Topo Ir em baixo
https://www.youtube.com/user/anjinhaines
Lusso
CBR 600F4i
avatar

Número de Mensagens : 3568
Idade : 23
Localização : .
Data de inscrição : 13/01/2015

MensagemAssunto: Re: Ajuda, mota não liga! Agosto 27th 2015, 15:27

AnjinhA escreveu:

Está atestadinha.
Fusiveis nao sei ver, mas ela nao liga as luzes pq estivemos a abusar da bateria a tentar de empurrao p cima e p baixo um montao de vezes...
Estou a rezar para que hoje pegue, se nao nao sei o que fazer.
Tentem os fusíveis por favor. O Cardosos que não ande a dar palmadas nos sitios errados e encontre-os
Voltar ao Topo Ir em baixo
Cardosus
CBR 600F
avatar

Pendura : AnjinhA qdo qer sentir emoções fortes :P

Número de Mensagens : 1270
Idade : 26
Localização : Aboboda - Sao Domingos de Rana
Mota/Modelo : CBR 954RR Ex:CBR 900RR
Data de inscrição : 20/01/2014

MensagemAssunto: Re: Ajuda, mota não liga! Agosto 27th 2015, 16:12

Feito, mota pegou a primeira! Teve de ser de empurrao tough...
Tiramos o USB, empurramos e pegou dei uma grande volta com ela, e com o multimetro as voltagens pareceram estar dentro do normal, 12.7v ao relanti, 14 e picos as 4000rpm..

Se voltar a acontecer culpo o USB...
Voltar ao Topo Ir em baixo
GFortinho
CBR 400RR
avatar

Número de Mensagens : 505
Idade : 32
Localização : Porto
Mota/Modelo : CBR 1000RR TRICOLOR '04
Data de inscrição : 20/08/2010

MensagemAssunto: Re: Ajuda, mota não liga! Agosto 27th 2015, 21:24

bom cheers cheers cheers cheers cheers cheers lol nao sei quem é o electricista mas o gajo até sem ver a mota é bom..
Voltar ao Topo Ir em baixo
https://www.youtube.com/CBRTricolor
Edgar_Oliveira
CBR 1000RR
avatar

Pendura : Susana_Pires

Número de Mensagens : 28359
Idade : 29
Localização : Palmela
Mota/Modelo : CBR 1000RR 2009, EX CBR 600 F 2001, EX PCX 125 2010
Data de inscrição : 17/09/2009

MensagemAssunto: Re: Ajuda, mota não liga! Agosto 27th 2015, 22:33

GFortinho escreveu:
bom cheers cheers cheers cheers cheers cheers lol nao sei quem é o electricista mas o gajo até sem ver a mota é bom..
grande sempre em altas Very Happy
Voltar ao Topo Ir em baixo
AnjinhA
CBR 600F4
avatar

Número de Mensagens : 2509
Idade : 28
Localização : Porto / Lisboa
Mota/Modelo : CBR900RR aka "Eve" and GSXR600 aka "Thunder" / ex-CBR125R
Data de inscrição : 26/12/2014

MensagemAssunto: Re: Ajuda, mota não liga! Agosto 28th 2015, 22:34

Obrigada a todos pela ajuda.
De facto, o rectificador e os fusíveis estão bons.
Era a porcaria do USB, mesmo!
Agora, é meter-lhe um interruptor "On/Off" e está feito ^^
Engraçado, todos a avisarem-me para ter cuidado com o Spy que dava cabo da bateria, afinal, afinal, a porra de um USB é pior xD
Voltar ao Topo Ir em baixo
https://www.youtube.com/user/anjinhaines
Conteúdo patrocinado




MensagemAssunto: Re: Ajuda, mota não liga!

Voltar ao Topo Ir em baixo
 

Ajuda, mota não liga!

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 3 de 3Ir à página : Anterior  1, 2, 3

 Tópicos similares

-
» compra de mota (ajuda sff) podem bloquear sff obrigado
» Limitar uma mota
» pin final da Liga Europa
» Andar de mota no Inverno
» Qual é o teu maior medo em cima da mota?

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
CBRportugal | Comunidade Motard :: GARAGEM :: Sistemas Eléctricos-