InícioPortalRegistrar-seConectar-se

Ver as novas mensagens desde minha última visita
Ver minhas mensagens
Ver as mensagens sem resposta
Compartilhe | .
 

 CBR XX com mau contacto no interruptor dos piscas

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
AutorMensagem
Sakana
CBR 500R
avatar

Número de Mensagens : 807
Idade : 41
Localização : Sintra
Mota/Modelo : CBF 1000 FA
Data de inscrição : 02/08/2011

MensagemAssunto: CBR XX com mau contacto no interruptor dos piscas Fevereiro 10th 2015, 21:35

Boas pessoal, como o nome do tópico indica, devo ter algum mau contacto no interruptor dos piscas da minha menina, pois por vezes faz o pisca normalmente, outras vezes o interruptor não "prende", tendo eu de ficar com o dedo a fazer pressão no interruptor do pisca para os mesmos funcionarem.

Assim que deixo de empurrar o seletor do pisca, ele desliga. Presumo que seja um mau contacto, mas não sei.

Perguntas....alguém já teve uma situação semelhante? Qual era o problema?

E já agora, alguém sabe como se abre aquela parte onde tem o interruptor dos piscas?

Obrigado desde já.
Voltar ao Topo Ir em baixo
manuels
Honda Monkey
avatar

Número de Mensagens : 77
Idade : 58
Localização : Almada
Mota/Modelo : Honda 100 Lead
Data de inscrição : 29/04/2010

MensagemAssunto: Re: CBR XX com mau contacto no interruptor dos piscas Fevereiro 10th 2015, 23:08

Boas companheiro, isso deve ser a mola pasmada, ou com o apoio gasto, desmonta, e extende a mola um pouco, de modo a fazer uma pouco mais de pressão., ficas com o problema resolvido, aproveita e lubrifica com um pouco de massa consistente, a zona dos comutadores é permiável a muita sujidade e água quando chove, etem tedência a oxidar internamente, ficando presa, a dos piscas ainda sofre mais desgaste pelo uso, normal e pelos factores que referi. Se o pessoal tiver estes mimos a coisa dura mais e fica sem atritos.
Voltar ao Topo Ir em baixo
Leitão
CBR 500R
avatar

Número de Mensagens : 835
Idade : 41
Localização : Margem Sul
Mota/Modelo : CBR954RR/ CBR1100XX
Data de inscrição : 08/10/2008

MensagemAssunto: Re: CBR XX com mau contacto no interruptor dos piscas Fevereiro 10th 2015, 23:30

Provalmente alguma anomalia devido à humidade/frio que se faz sentir. Por norma, tem 2 parafusos por baixo da caixa do interruptor. Abre e lubrifica isso a ver se resolve.
Voltar ao Topo Ir em baixo
Sakana
CBR 500R
avatar

Número de Mensagens : 807
Idade : 41
Localização : Sintra
Mota/Modelo : CBF 1000 FA
Data de inscrição : 02/08/2011

MensagemAssunto: Re: CBR XX com mau contacto no interruptor dos piscas Fevereiro 11th 2015, 21:42

Vou então ver se o problema é falta de lubrificação ou da mola. Depois dou novidades.

Obrigado!!!
Voltar ao Topo Ir em baixo
so usa
CBR 500R
avatar

Número de Mensagens : 941
Idade : 51
Localização : Santo Tirso
Mota/Modelo : CBR 1100XX Super Blackbird
Data de inscrição : 30/03/2010

MensagemAssunto: Re: CBR XX com mau contacto no interruptor dos piscas Fevereiro 11th 2015, 22:20

Boas companheiro das XX's cheers
,, tb já tive esse problema, levei-a à oficina e lá fizeram +ou- o q o manuels disse, umas lixadelas e um spray milagroso e ficou resolvido até hoje!!,

,,,mas não resolvendo, só mesmo um interruptor novo... ainda hoje no carro teve que levar um, e lá se foram €150...affraid
Voltar ao Topo Ir em baixo
http://crfsousa@hotmail.com
MaLLaiKu
CBR 500R
avatar

Pendura : Mónica

Número de Mensagens : 961
Idade : 33
Localização : Alhandra
Mota/Modelo : Honda CBR 600
Data de inscrição : 04/11/2013

MensagemAssunto: Re: CBR XX com mau contacto no interruptor dos piscas Fevereiro 12th 2015, 18:19

Já fiz o mesmo pedido aqui e aconselharam-me a lubrificar, foi exactamente o que fiz e resulta Smile
Com WD40 metes um pisca para um lado e metes, metes para o outro e metes também, funciona Smile
Em tempos de frio tenho sempre que fazer isso
Voltar ao Topo Ir em baixo
arqui
Honda Monkey
avatar

Pendura : Cau

Número de Mensagens : 72
Idade : 43
Localização : Lisboa
Mota/Modelo : Honda CBR 1100 XX
Data de inscrição : 10/11/2014

MensagemAssunto: Re: CBR XX com mau contacto no interruptor dos piscas Fevereiro 12th 2015, 18:24

Tenho eXXactamente o mesmo problema! Vou limpar com aquele spray de contactos elétricos e eletrónicos e ver o que dá!  Very Happy
Voltar ao Topo Ir em baixo
MotardFeio
CBR 600F4
avatar

Número de Mensagens : 2852
Idade : 38
Localização : Margem Sul
Mota/Modelo : CBR XX 2004
Data de inscrição : 12/03/2014

MensagemAssunto: Re: CBR XX com mau contacto no interruptor dos piscas Fevereiro 13th 2015, 07:31

Usem sempre o WD 40 nessas coisas de "eléctricos".

Limpa, desengordura, "desoxida" e lubrifica e isola e sónãotiracaféspoqrueissojáerapãoamais!
Voltar ao Topo Ir em baixo
Zecacbr
CBR 250R
avatar

Número de Mensagens : 362
Idade : 47
Localização : Mafra
Mota/Modelo : CBR 1100xx
Data de inscrição : 21/09/2011

MensagemAssunto: Re: CBR XX com mau contacto no interruptor dos piscas Fevereiro 13th 2015, 11:35

Na minha o comutador maximos e médios, deixou de dar medios a Agosto, de noite em plena serra na concentração de Góis.  Meti-lhe WD 40, passado uns dias voltou a funcionar até hoje.  Acho que desta é que o vou desmontar....
Voltar ao Topo Ir em baixo
Zecacbr
CBR 250R
avatar

Número de Mensagens : 362
Idade : 47
Localização : Mafra
Mota/Modelo : CBR 1100xx
Data de inscrição : 21/09/2011

MensagemAssunto: Re: CBR XX com mau contacto no interruptor dos piscas Fevereiro 14th 2015, 20:39

Zecacbr escreveu:
Na minha o comutador maximos e médios, deixou de dar medios a Agosto, de noite em plena serra na concentração de Góis.  Meti-lhe WD 40, passado uns dias voltou a funcionar até hoje.  Acho que desta é que o vou desmontar....


Nota mental !

Antes de desmontar, limpar, lubrificar e matar a cabeça à procura do contacto isolado, verificar se não será a lâmpada fundida...................
Voltar ao Topo Ir em baixo
Edgar_Oliveira
CBR 1000RR
avatar

Pendura : Susana_Pires

Número de Mensagens : 28359
Idade : 29
Localização : Palmela
Mota/Modelo : CBR 1000RR 2009, EX CBR 600 F 2001, EX PCX 125 2010
Data de inscrição : 17/09/2009

MensagemAssunto: Re: CBR XX com mau contacto no interruptor dos piscas Fevereiro 16th 2015, 15:06

isso deve ser verde-te no comutador dos piscas/luzes.. ja tive uma coisa desas na cbr 600F, abre tudo, wd40 e certifica-te k funciona td bem, monta e testa Smile
Voltar ao Topo Ir em baixo
Conteúdo patrocinado




MensagemAssunto: Re: CBR XX com mau contacto no interruptor dos piscas

Voltar ao Topo Ir em baixo
 

CBR XX com mau contacto no interruptor dos piscas

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 1

 Tópicos similares

-
» ATENÇÃO, motas no BENTOS do Porto Alto
» Loja de Baterias - Manuel das Baterias

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
CBRportugal | Comunidade Motard :: GARAGEM :: Sistemas Eléctricos-