InícioPortalRegistrar-seConectar-se

Ver as novas mensagens desde minha última visita
Ver minhas mensagens
Ver as mensagens sem resposta
Compartilhe | .
 

 problema de arranque

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
AutorMensagem
andre garrido monteiro
CBR 250
avatar

Pendura : Andréa tricart

Número de Mensagens : 235
Idade : 25
Localização : Trancoso
Mota/Modelo : honda cbr600f4i
Data de inscrição : 18/05/2015

MensagemAssunto: problema de arranque Maio 18th 2015, 22:47

boas!!!

tenho andado com uma problema no arranque da minha moto

por vezes ao pressionar o botão de arranque apenas ouço o estalo do rele de arranque, sem ter sinal do motor de arranque

já alguém passou pelo mesmo ou sabe de que se trata

abraço e boas curva!!!
Voltar ao Topo Ir em baixo
davidtiago
CBR 150
avatar

Número de Mensagens : 175
Idade : 29
Localização : Caldas da Rainha
Mota/Modelo : Cb 600 Hornet
Data de inscrição : 18/08/2014

MensagemAssunto: Re: problema de arranque Maio 19th 2015, 13:14

Verifica se tens bateria com carga suficiente
Voltar ao Topo Ir em baixo
https://www.youtube.com/channel/UC54ZNYm7udlwF2FSfbv6R9w
Daikoni
Administrador
avatar

Número de Mensagens : 8865
Idade : 30
Localização : Lisboa
Mota/Modelo : CBR600F 2012
Data de inscrição : 27/05/2013

MensagemAssunto: Re: problema de arranque Maio 19th 2015, 13:28

À partida foi a bateria que descarregou / deu o berro.

Se não tiveres motivo aparente para descarregamento de um dia para o outro (ontem pegava bem sem dar sinal de fraqueza de bateria, e hoje de repente não pega), pode ter o rectificador de corrente e/ou alternador (geralmente é o rectificador o mais habitual de "pifar").

_________________________________________
Youtube  | Vimeo
Life is a trip, from point A (birth), to point B (death).
Motorcycles teach you different: it isn't the destiny that really matters, it's the ride between.
Think for yourself. Live your life. Make it count.
Voltar ao Topo Ir em baixo
https://www.youtube.com/user/daik0ni/videos
andre garrido monteiro
CBR 250
avatar

Pendura : Andréa tricart

Número de Mensagens : 235
Idade : 25
Localização : Trancoso
Mota/Modelo : honda cbr600f4i
Data de inscrição : 18/05/2015

MensagemAssunto: Re: problema de arranque Maio 19th 2015, 22:26

Boas

eu também pensei que fosse problema de bateria, mas não, ontem coloquei uma bateria nova e continua na mesa

o problema é que quando isso acontece, basta engatar a mota e dar um ligeiro encosto para o motor dar 1|4 de volta mais ou menos, depois disso pressionando o botão de arranque ela pega correctamente, sem notar quebra na bateria.
Voltar ao Topo Ir em baixo
Kafka
CBR 400
avatar

Pendura : -te

Número de Mensagens : 481
Idade : 54
Localização : Home
Mota/Modelo : 1000rr-11
Data de inscrição : 17/07/2012

MensagemAssunto: Re: problema de arranque Julho 9th 2015, 17:55

Verifica se não são as escovas do motor de arranque ou o próprio motor de arranque
Voltar ao Topo Ir em baixo
Alan@
Honda Monkey
avatar

Número de Mensagens : 14
Idade : 39
Localização : Seixal
Mota/Modelo : CBR 900 RR / Vespa 150 sprint 1972
Data de inscrição : 27/05/2015

MensagemAssunto: Re: problema de arranque Julho 9th 2015, 19:03

possivelmente é o motor de arranque.
Voltar ao Topo Ir em baixo
Conteúdo patrocinado




MensagemAssunto: Re: problema de arranque

Voltar ao Topo Ir em baixo
 

problema de arranque

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 1

 Tópicos similares

-
» Ferrari Enzo - "FIORANO"
» [Comentários] Saint Cloth Myth Ex - Aiolia de Leão
» Uma nova cidade, um novo problema
» Problema com Object de Leão EX
» Probox com problema na porta Serial

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
CBRportugal | Comunidade Motard :: GARAGEM :: Sistemas Eléctricos-