InícioPortalRegistrar-seConectar-se

Ver as novas mensagens desde minha última visita
Ver minhas mensagens
Ver as mensagens sem resposta
Compartilhe | .
 

 Velocímetro a 0, luz Check Engine acesa

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
Ir à página : 1, 2  Seguinte
AutorMensagem
F1CT1C10U5
Administrador
avatar

Pendura : A Maria!

Número de Mensagens : 15564
Idade : 39
Localização : Casal da Silveira - Lisboa
Mota/Modelo : 2008 Honda CBR 1000RR '¹³'
Data de inscrição : 12/05/2009

MensagemAssunto: Velocímetro a 0, luz Check Engine acesa Novembro 27th 2015, 10:26

Já é prai a 4ª ou 5ª vez que isto me acontece nas últimas duas semanas....
Vou a andar normalmente, o velocímetro de repente fica a zero, e passado um bocado acende a luz do Check Engine.
Normalmente desligo a mota, volto a ligar e o problema desaparece, mas hoje em particular só prai à 4ª tentativa é que ficou tudo operacional.

Outra particularidade é que enquanto o velocímetro está a zero, não noto nada de diferente na mota, mas quando a luz acende nota-se que o motor já não responde da mesma forma..



Pelo que andei a ler pela net pode ser um problema no sensor de velocidade (mau contacto ou mesmo avaria).
Alguém confirma ou desmente?

_________________________________________


1999 Honda CBR 600F: 02-02-2008 - 19-02-2010
2008 Honda CBR 1000RR: 19-02-2010 -
Voltar ao Topo Ir em baixo
Wolf
CBR 600F4i
avatar

Número de Mensagens : 3284
Idade : 43
Localização : Caldas da Rainha
Mota/Modelo : hornet 600 98 \ cbr1000rr 2009 ex:cbr954rr 2002 / cbr900rr 1998 / cbr900rr 1992 / nsr50 1992
Data de inscrição : 03/10/2008

MensagemAssunto: Re: Velocímetro a 0, luz Check Engine acesa Novembro 27th 2015, 11:02

quantas vezes a luz pisca depois de acender? tem sentido o que dizes do sensor de velocidade mas agora certeza só com o código de erro, ou ligar a máquina o código de erro ficou registado certamente..
Voltar ao Topo Ir em baixo
F1CT1C10U5
Administrador
avatar

Pendura : A Maria!

Número de Mensagens : 15564
Idade : 39
Localização : Casal da Silveira - Lisboa
Mota/Modelo : 2008 Honda CBR 1000RR '¹³'
Data de inscrição : 12/05/2009

MensagemAssunto: Re: Velocímetro a 0, luz Check Engine acesa Novembro 27th 2015, 11:04

A luz acende só... e fica sempre acesa, nunca pisca.

_________________________________________


1999 Honda CBR 600F: 02-02-2008 - 19-02-2010
2008 Honda CBR 1000RR: 19-02-2010 -
Voltar ao Topo Ir em baixo
piresito
CBR 400RR
avatar

Número de Mensagens : 686
Idade : 32
Localização : Lisboa
Mota/Modelo : GSX-R1000
Data de inscrição : 02/03/2012

MensagemAssunto: Re: Velocímetro a 0, luz Check Engine acesa Novembro 27th 2015, 11:41

Não tiveste já problemas com as fichas?
Desliga e volta a ligar as fichas que ligam aos manometros, aproveita para inspecionar visualmente o estado dos contactos/verdete!
Voltar ao Topo Ir em baixo
F1CT1C10U5
Administrador
avatar

Pendura : A Maria!

Número de Mensagens : 15564
Idade : 39
Localização : Casal da Silveira - Lisboa
Mota/Modelo : 2008 Honda CBR 1000RR '¹³'
Data de inscrição : 12/05/2009

MensagemAssunto: Re: Velocímetro a 0, luz Check Engine acesa Novembro 27th 2015, 11:56

Não queria ter que desmontar a frente toda só para verificar a ficha que liga ao manómetro... mas se calhar lá terá que ser....

_________________________________________


1999 Honda CBR 600F: 02-02-2008 - 19-02-2010
2008 Honda CBR 1000RR: 19-02-2010 -
Voltar ao Topo Ir em baixo
RicardoP
CBR 600F2
avatar

Número de Mensagens : 1917
Idade : 29
Mota/Modelo : FZ6S 2005
Data de inscrição : 05/02/2012

MensagemAssunto: Re: Velocímetro a 0, luz Check Engine acesa Novembro 27th 2015, 12:18

a minha fazia uma coisa diferente.. acendia nos manometros luzes de piscas, luzes de máximos e mais qqr coisa...depois desligava e ela nao ligava quando eu queria, só quando ela queria.

era verdete nas fichas.
Voltar ao Topo Ir em baixo
F1CT1C10U5
Administrador
avatar

Pendura : A Maria!

Número de Mensagens : 15564
Idade : 39
Localização : Casal da Silveira - Lisboa
Mota/Modelo : 2008 Honda CBR 1000RR '¹³'
Data de inscrição : 12/05/2009

MensagemAssunto: Re: Velocímetro a 0, luz Check Engine acesa Novembro 27th 2015, 13:17

piresito escreveu:
Não tiveste já problemas com as fichas?
Desliga e volta a ligar as fichas que ligam aos manometros, aproveita para inspecionar visualmente o estado dos contactos/verdete!

Estava a pensar nisto... o manómetro só recebe sinal, certo? Não faz sentido o ECU disparar o Check Engine por causa do manómetro não estar a receber a informação, certo?

_________________________________________


1999 Honda CBR 600F: 02-02-2008 - 19-02-2010
2008 Honda CBR 1000RR: 19-02-2010 -
Voltar ao Topo Ir em baixo
Hugo Silva
CBR 250
avatar

Número de Mensagens : 211
Idade : 31
Localização : Póvoa da Galega
Mota/Modelo : EX DTR125,EX RGV250 CBR600RR :D
Data de inscrição : 05/01/2015

MensagemAssunto: Re: Velocímetro a 0, luz Check Engine acesa Novembro 27th 2015, 13:43

Começa por dar uma olhadela nos fusiveis F1C podes ter algum em pior condição e estar a levar a dar esse erro,só depois veres as fichas assim poupas trabalho e despistas logo o mais fácil e lógico por vezes só nos lembramos deles no fim de termos visto tudo e o problema é de lá.
Voltar ao Topo Ir em baixo
piresito
CBR 400RR
avatar

Número de Mensagens : 686
Idade : 32
Localização : Lisboa
Mota/Modelo : GSX-R1000
Data de inscrição : 02/03/2012

MensagemAssunto: Re: Velocímetro a 0, luz Check Engine acesa Novembro 27th 2015, 13:46

F1CT1C10U5 escreveu:


Estava a pensar nisto... o manómetro só recebe sinal, certo? Não faz sentido o ECU disparar o Check Engine por causa do manómetro não estar a receber a informação, certo?
Na minha transalp só recebe sinal sim...  scratch
Nestas motas qualquer coisa que "não receba sinal" dispara logo o sistema de diagnostico.
Nalgumas até lâmpadas fundidas!
Voltar ao Topo Ir em baixo
F1CT1C10U5
Administrador
avatar

Pendura : A Maria!

Número de Mensagens : 15564
Idade : 39
Localização : Casal da Silveira - Lisboa
Mota/Modelo : 2008 Honda CBR 1000RR '¹³'
Data de inscrição : 12/05/2009

MensagemAssunto: Re: Velocímetro a 0, luz Check Engine acesa Novembro 27th 2015, 13:53

Para já vou inspeccionar os fusíveis e a ficha do sensor de velocidade... depois parto daí...

_________________________________________


1999 Honda CBR 600F: 02-02-2008 - 19-02-2010
2008 Honda CBR 1000RR: 19-02-2010 -
Voltar ao Topo Ir em baixo
Daikoni
Administrador
avatar

Número de Mensagens : 8904
Idade : 30
Localização : Lisboa
Mota/Modelo : CBR600F 2012
Data de inscrição : 27/05/2013

MensagemAssunto: Re: Velocímetro a 0, luz Check Engine acesa Novembro 27th 2015, 14:57

Não faço ideia..

Em último caso, se não detectares nada mais óbvio, podes sempre ligar isso à máquina.
Se for sensores (o que penso ser muito provável), deve de aparecer no diagnóstico, e ficas a saber pelo menos de onde é sem andar às cegas...

_________________________________________
Youtube  | Vimeo
Life is a trip, from point A (birth), to point B (death).
Motorcycles teach you different: it isn't the destiny that really matters, it's the ride between.
Think for yourself. Live your life. Make it count.
Voltar ao Topo Ir em baixo
https://www.youtube.com/user/daik0ni/videos
MotardFeio
CBR 600F4i
avatar

Número de Mensagens : 3017
Idade : 60
Localização : Margem Sul
Mota/Modelo : CBR XX 2004
Data de inscrição : 12/03/2014

MensagemAssunto: Re: Velocímetro a 0, luz Check Engine acesa Novembro 27th 2015, 17:25

WD 40!!!!
Voltar ao Topo Ir em baixo
Deville
CBR 400RR
avatar

Pendura : Mafagafa

Número de Mensagens : 690
Idade : 41
Localização : Cascais
Mota/Modelo : CBR 600 F4i
Data de inscrição : 31/03/2015

MensagemAssunto: Re: Velocímetro a 0, luz Check Engine acesa Novembro 27th 2015, 18:03

a minha tem exactamente o mm problema. Ainda nao fui ver qual a causa.
Penso que o comportamento diferente com a luz acesa é pq ela entra num tipo de "safe mode"

e atenção que -  pelo menos na minha - nao é so o velocimetro que fica a zeros, é o odómetro tb ( o total e os parciais). Se fizer isso com alguma regularidade pode baralhar um pouco as contas aos consumos 

Na minha, sobretudo quando está fria faz isso durante 2 / 3 minutos e depois passa-lhe. A mim a luz raramente acende, ela só fica a zeros durante um período. qd a luz acende, faço como tu, desligo e ligo e fica tudo okay.
Voltar ao Topo Ir em baixo
CBR666
CBR 600F3
avatar

Número de Mensagens : 2305
Idade : 33
Localização : Lisboa
Mota/Modelo : CBR 600 RR e KTM SX-F 250
Data de inscrição : 17/10/2010

MensagemAssunto: Re: Velocímetro a 0, luz Check Engine acesa Novembro 28th 2015, 00:03

Vê o código de erro. Na tua mota não me lembro qual é a luz que dá código de erro, se é a luz do check engine ou a luz do óleo.
Se o erro estiver activo a luz irá piscar umas quantas vezes, contas as piscadelas lentas e rápidas e consultas a tabela de códigos de erros e vês para o que te aponta.
Voltar ao Topo Ir em baixo
http://ll-motors.pt
F1CT1C10U5
Administrador
avatar

Pendura : A Maria!

Número de Mensagens : 15564
Idade : 39
Localização : Casal da Silveira - Lisboa
Mota/Modelo : 2008 Honda CBR 1000RR '¹³'
Data de inscrição : 12/05/2009

MensagemAssunto: Re: Velocímetro a 0, luz Check Engine acesa Novembro 28th 2015, 00:04

Não pisca nenhuma vez... acende, e pronto... :\

_________________________________________


1999 Honda CBR 600F: 02-02-2008 - 19-02-2010
2008 Honda CBR 1000RR: 19-02-2010 -
Voltar ao Topo Ir em baixo
Hugo Silva
CBR 250
avatar

Número de Mensagens : 211
Idade : 31
Localização : Póvoa da Galega
Mota/Modelo : EX DTR125,EX RGV250 CBR600RR :D
Data de inscrição : 05/01/2015

MensagemAssunto: Re: Velocímetro a 0, luz Check Engine acesa Novembro 28th 2015, 00:16

MotardFeio escreveu:
WD 40!!!!
WD 40 NÃOOOOOOOOOO  Exclamation Exclamation Exclamation Exclamation
Spray de contactos o WD não faz nada só piora.....
Eu uso sempre spray de contactos,podes comprar na wurth que foi onde comprei o que uso e é 5*
Voltar ao Topo Ir em baixo
Nuno MSA
CBR 600F
avatar

Pendura : ......é peso a mais.

Número de Mensagens : 1084
Idade : 34
Localização : Porto
Mota/Modelo : (Á procura).....Ex: CBR 600 F Sport aka "Morgana"
Data de inscrição : 12/06/2011

MensagemAssunto: Re: Velocímetro a 0, luz Check Engine acesa Novembro 28th 2015, 00:39

Boas FIC.....isso aconteceu-me na minha FSport no periodo de garantia. É mesmo o sensor de velocidade e os sintomas são iguais. Eu tinha o meu oxidado e dava-me erro (luz FI fixa) de 3ª para 4ª que apagava depois de desligar e ligar a mota novamente e com o oleo quente (o sensor é banhado a óleo) tinha tendência a não ligar a luz. A diferença no meu caso é que a Morgana não é muito avançada electronicamente e não entrava em "safe mode" por causa disso, era sempre a rasgar mas uma cbr de 2008 já é capaz de assumir o modo de segurança. Não há limpezas, arranjos ou soluções temporárias Rolling Eyes .....só se resolve substituindo. A boa noticia é que um sensor de velocidade novo ronda os 100 euros mais coisa menos coisa dependendo do modelo, logo, o tombo não vai ser muito grande. Wink.

P.S. - Não sei quanto a máquinas de diagnóstico genéricas mas na Honda conseguem verificar por diagnóstico isso..........espero que isto ajude
Voltar ao Topo Ir em baixo
Edgar_Oliveira
CBR 1000RR
avatar

Pendura : Susana_Pires

Número de Mensagens : 28359
Idade : 30
Localização : Palmela
Mota/Modelo : CBR 1000RR 2009, EX CBR 600 F 2001, EX PCX 125 2010
Data de inscrição : 17/09/2009

MensagemAssunto: Re: Velocímetro a 0, luz Check Engine acesa Novembro 28th 2015, 03:13

deve ser o sensor de velocidade... cm viste pelos fóruns la de fora ha alguns casos disso.. 

em relaçãoa  fixa, n seria necessariamente atras dos manómetros, podia ser na caixa de engine ao lado da bateria...
Voltar ao Topo Ir em baixo
Hugo Silva
CBR 250
avatar

Número de Mensagens : 211
Idade : 31
Localização : Póvoa da Galega
Mota/Modelo : EX DTR125,EX RGV250 CBR600RR :D
Data de inscrição : 05/01/2015

MensagemAssunto: Re: Velocímetro a 0, luz Check Engine acesa Dezembro 1st 2015, 12:56

Novidades?
Voltar ao Topo Ir em baixo
F1CT1C10U5
Administrador
avatar

Pendura : A Maria!

Número de Mensagens : 15564
Idade : 39
Localização : Casal da Silveira - Lisboa
Mota/Modelo : 2008 Honda CBR 1000RR '¹³'
Data de inscrição : 12/05/2009

MensagemAssunto: Re: Velocímetro a 0, luz Check Engine acesa Dezembro 1st 2015, 13:09

Este fim de semana não tive tempo de analisar a questão.
Vai ter que ficar para o próximo sábado.

_________________________________________


1999 Honda CBR 600F: 02-02-2008 - 19-02-2010
2008 Honda CBR 1000RR: 19-02-2010 -
Voltar ao Topo Ir em baixo
F1CT1C10U5
Administrador
avatar

Pendura : A Maria!

Número de Mensagens : 15564
Idade : 39
Localização : Casal da Silveira - Lisboa
Mota/Modelo : 2008 Honda CBR 1000RR '¹³'
Data de inscrição : 12/05/2009

MensagemAssunto: Re: Velocímetro a 0, luz Check Engine acesa Dezembro 5th 2015, 17:34

Fui agora investigar... não consegui tirar o sensor para fora, não sei qual é o truque, e tive medo de estragar, mas deu para ver os contactos, e sujidade nem vê-la... Meti o spray de contactos lá para dentro, e... vamos ver como ela se porta daqui em diante, mas... estou mais a apontar que o sensor esteja mesmo avariado.

_________________________________________


1999 Honda CBR 600F: 02-02-2008 - 19-02-2010
2008 Honda CBR 1000RR: 19-02-2010 -
Voltar ao Topo Ir em baixo
F1CT1C10U5
Administrador
avatar

Pendura : A Maria!

Número de Mensagens : 15564
Idade : 39
Localização : Casal da Silveira - Lisboa
Mota/Modelo : 2008 Honda CBR 1000RR '¹³'
Data de inscrição : 12/05/2009

MensagemAssunto: Re: Velocímetro a 0, luz Check Engine acesa Dezembro 16th 2015, 17:31

Não quero agoirar, mas pelos vistos bastou a "limpeza" dos contactos... Já se passou uma semana e meia e nunca mais tive problemas...

_________________________________________


1999 Honda CBR 600F: 02-02-2008 - 19-02-2010
2008 Honda CBR 1000RR: 19-02-2010 -
Voltar ao Topo Ir em baixo
Cardosus
CBR 600F
avatar

Pendura : AnjinhA qdo qer sentir emoções fortes :P

Número de Mensagens : 1275
Idade : 27
Localização : Aboboda - Sao Domingos de Rana
Mota/Modelo : CBR 954RR Ex:CBR 900RR
Data de inscrição : 20/01/2014

MensagemAssunto: Re: Velocímetro a 0, luz Check Engine acesa Dezembro 16th 2015, 18:36

Isso é que é preciso!
Posha incrivel, tens uma mota com apenas 7 anos e deixa-la na garagem, e ainda assim tens contactos sujos...

Volta e meia, a minha precisa de intervenção nos contactos dos piscas e dos farois, por norma é sempre soldar fios Sad a diferença é que a minha tem 23 anos e passa as noites na rua há chuva lol
Voltar ao Topo Ir em baixo
F1CT1C10U5
Administrador
avatar

Pendura : A Maria!

Número de Mensagens : 15564
Idade : 39
Localização : Casal da Silveira - Lisboa
Mota/Modelo : 2008 Honda CBR 1000RR '¹³'
Data de inscrição : 12/05/2009

MensagemAssunto: Re: Velocímetro a 0, luz Check Engine acesa Dezembro 16th 2015, 19:11

Cardosus escreveu:
Isso é que é preciso!
Posha incrivel, tens uma mota com apenas 7 anos e deixa-la na garagem, e ainda assim tens contactos sujos...

Sim... mas também é uma mota que é all-weather...

_________________________________________


1999 Honda CBR 600F: 02-02-2008 - 19-02-2010
2008 Honda CBR 1000RR: 19-02-2010 -
Voltar ao Topo Ir em baixo
Cardosus
CBR 600F
avatar

Pendura : AnjinhA qdo qer sentir emoções fortes :P

Número de Mensagens : 1275
Idade : 27
Localização : Aboboda - Sao Domingos de Rana
Mota/Modelo : CBR 954RR Ex:CBR 900RR
Data de inscrição : 20/01/2014

MensagemAssunto: Re: Velocímetro a 0, luz Check Engine acesa Dezembro 16th 2015, 19:37

Compreendo, se for so wd40 para cima de vez em quando nao está mal Very Happy Claramente está muito bem tratada!
Voltar ao Topo Ir em baixo
Conteúdo patrocinado




MensagemAssunto: Re: Velocímetro a 0, luz Check Engine acesa

Voltar ao Topo Ir em baixo
 

Velocímetro a 0, luz Check Engine acesa

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 2Ir à página : 1, 2  Seguinte

 Tópicos similares

-
» Peterbilt 359 Conventional Tractor - Revell 1/25

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
CBRportugal | Comunidade Motard :: GARAGEM :: Sistemas Eléctricos-