InícioPortalRegistrar-seConectar-se

Ver as novas mensagens desde minha última visita
Ver minhas mensagens
Ver as mensagens sem resposta
Compartilhe | .
 

 Falha em Andamento...

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
AutorMensagem
Daniel Koncept
Honda Monkey
avatar

Número de Mensagens : 5
Idade : 31
Localização : Porto
Mota/Modelo : Honda CBR 600 F3
Data de inscrição : 25/01/2016

MensagemAssunto: Falha em Andamento... Janeiro 25th 2016, 19:20

Boa Noite, Colegas...

Este Domingo fui dar uma volta na minha CBR 600 F3, e deparei-me com uma situação peculiar.

Ia eu descansado da vida, quando ao exceder as 7500rpm a mota simplesmente falha, praticamente desligasse, ao desacelerar volta a ligar e a andar normalmente, mas ao voltar a passar das 7500rpm volta a fazer o mesmo repetidas vezes, no entanto se me mantiver abaixo das rotações indicadas a mota circula na perfeição e sem qualquer falha!!!

Será que alguém me sabe indicar possíveis causas? Ou que já tenha tido o mesmo problema e rosolvido?

Obrigado pela vossa atenção...

Boas Curvas ;-)
Voltar ao Topo Ir em baixo
http://www.konceptcarparts.pt
Bruthus
CBR 250
avatar

Número de Mensagens : 200
Idade : 28
Localização : Lisboa
Mota/Modelo : 1000rr
Data de inscrição : 05/07/2014

MensagemAssunto: Re: Falha em Andamento... Janeiro 25th 2016, 19:36

EU tive uma SV650 de 2001 que em dada altura também se desligava e ligava em andamento, tanto que um dia me deixou pendurado pois não queria pegar e os manómetros andavam todos malucos, verifica as ligações todas, limpa e lubrifica e vê o estado do rectificador.
A história das 7500 pode ser quando a mota começa a vibrar mais e algum fio que tenhas mal ligado começa a fazer mau contacto.
Voltar ao Topo Ir em baixo
Daniel Koncept
Honda Monkey
avatar

Número de Mensagens : 5
Idade : 31
Localização : Porto
Mota/Modelo : Honda CBR 600 F3
Data de inscrição : 25/01/2016

MensagemAssunto: Re: Falha em Andamento... Janeiro 25th 2016, 20:47

Obrigado pelos contactos.. Vou verificar as ligações do rectificador e da Bomba...

Depois dou FeedBack...
Voltar ao Topo Ir em baixo
http://www.konceptcarparts.pt
Cardosus
CBR 600F
avatar

Pendura : AnjinhA qdo qer sentir emoções fortes :P

Número de Mensagens : 1266
Idade : 25
Localização : Aboboda - Sao Domingos de Rana
Mota/Modelo : CBR 954RR Ex:CBR 900RR
Data de inscrição : 20/01/2014

MensagemAssunto: Re: Falha em Andamento... Janeiro 25th 2016, 20:47

Comigo foi o cabo da bomba de alimentação.
Foi substituído com nova ficha Wink Vê la se isso resolve, pode ser fio partido em alguma parte.
Voltar ao Topo Ir em baixo
Lusso
CBR 600F4i


Número de Mensagens : 3146
Idade : 22
Localização : .
Data de inscrição : 13/01/2015

MensagemAssunto: Re: Falha em Andamento... Janeiro 25th 2016, 23:53

Cardosus escreveu:
Vê la se isso resolve, pode ser fio partido em alguma parte.
O Carlos Duarte teve um problema idêntico na F4 dele, se não me engano
Voltar ao Topo Ir em baixo
Cardosus
CBR 600F
avatar

Pendura : AnjinhA qdo qer sentir emoções fortes :P

Número de Mensagens : 1266
Idade : 25
Localização : Aboboda - Sao Domingos de Rana
Mota/Modelo : CBR 954RR Ex:CBR 900RR
Data de inscrição : 20/01/2014

MensagemAssunto: Re: Falha em Andamento... Janeiro 26th 2016, 21:04

Infelizmente é mais comum do que se pensa. Idade nas motas e lixado
Voltar ao Topo Ir em baixo
Lusso
CBR 600F4i


Número de Mensagens : 3146
Idade : 22
Localização : .
Data de inscrição : 13/01/2015

MensagemAssunto: Re: Falha em Andamento... Janeiro 26th 2016, 21:11

Cardosus escreveu:
Idade é lixada
Mesmo sem ser nas motas
Voltar ao Topo Ir em baixo
toucaS
Honda Monkey
avatar

Pendura : Marília

Número de Mensagens : 92
Idade : 23
Localização : Guimarães / Famalicão
Mota/Modelo : Cbr 600 f4
Data de inscrição : 30/06/2015

MensagemAssunto: Re: Falha em Andamento... Janeiro 27th 2016, 13:03

Boas. Aproveita e vê o filtro da gasolina. Também me acontecia isso é era o filtro que era muito pequena para a gota que injetava. Mas nunca me foi a baixo quase que ia porque não alimentava com gasolina sufeciente,engasga vá a mota a partir dessas rotações troquei ficou impecavel.
Voltar ao Topo Ir em baixo
Daniel Koncept
Honda Monkey
avatar

Número de Mensagens : 5
Idade : 31
Localização : Porto
Mota/Modelo : Honda CBR 600 F3
Data de inscrição : 25/01/2016

MensagemAssunto: Re: Falha em Andamento... Janeiro 29th 2016, 15:03

Boas. Problema descoberto e resolvido. Obrigado a todos pelas opiniões.

O problema estava num botão de corte-corrente que começou a falhar, e quando a mota atingia uma certa rotação, vibrava mais e simplesmente desligava-se...
Voltar ao Topo Ir em baixo
http://www.konceptcarparts.pt
Conteúdo patrocinado




MensagemAssunto: Re: Falha em Andamento...

Voltar ao Topo Ir em baixo
 

Falha em Andamento...

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 1

 Tópicos similares

-
» Coleção de projetos em andamento
» Passeio Motard Arrábida Choco frito! 3/7/2011
» falha de combustivel wj
» WJ 3.1 ... work in progress
» Arranque dificil

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
CBRportugal | Comunidade Motard :: GERAL :: Dúvidas e questões-