InícioPortalRegistrar-seConectar-se

Ver as novas mensagens desde minha última visita
Ver minhas mensagens
Ver as mensagens sem resposta
Compartilhe | .
 

 Consumo de 1,18ma na cbr919 ,com a mota desligada

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
AutorMensagem
indaso2005
Honda Monkey
avatar

Número de Mensagens : 6
Idade : 43
Localização : Aljustrel
Mota/Modelo : CBR900 rr
Data de inscrição : 09/02/2016

MensagemAssunto: Consumo de 1,18ma na cbr919 ,com a mota desligada Fevereiro 9th 2016, 18:41

Olá a todos
Preciso de uma grande ajuda, tenho andado com problemas de descarregar a bateria na mota, pelos manuais e informações na internet tenho feito alguns testes e cheguei a um impasse que é,
com a mota desligada e medindo o consumo com o multímetro o quadrante está a consumir os tais 1,18ma  , valor acima de 1ma que diz no service manual,   porque tem os 5v sempre a injetar no sensor de velocidade, será normal???


cumprimentos
Voltar ao Topo Ir em baixo
indaso2005
Honda Monkey
avatar

Número de Mensagens : 6
Idade : 43
Localização : Aljustrel
Mota/Modelo : CBR900 rr
Data de inscrição : 09/02/2016

MensagemAssunto: Re: Consumo de 1,18ma na cbr919 ,com a mota desligada Fevereiro 12th 2016, 19:17

Boas,


Parece que ninguém teve este problema, obrigado na mesma



cumprimentos,
Voltar ao Topo Ir em baixo
Lusso
CBR 600F4i
avatar

Número de Mensagens : 3789
Idade : 23
Localização : .
Data de inscrição : 13/01/2015

MensagemAssunto: Re: Consumo de 1,18ma na cbr919 ,com a mota desligada Fevereiro 12th 2016, 20:16

Achas que está a consumir à mais?
Voltar ao Topo Ir em baixo
Wolf
CBR 600F4i
avatar

Número de Mensagens : 3203
Idade : 43
Localização : Caldas da Rainha
Mota/Modelo : hornet 600 98 \ cbr1000rr 2009 ex:cbr954rr 2002 / cbr900rr 1998 / cbr900rr 1992 / nsr50 1992
Data de inscrição : 03/10/2008

MensagemAssunto: Re: Consumo de 1,18ma na cbr919 ,com a mota desligada Fevereiro 12th 2016, 20:41

[size=39]Boas, pelo que dizes o valor parece normal,  a bateria é nova ou velha? Pode ser a bateria cansada e esteja a aguentar pouca carga [/size]
Voltar ao Topo Ir em baixo
indaso2005
Honda Monkey
avatar

Número de Mensagens : 6
Idade : 43
Localização : Aljustrel
Mota/Modelo : CBR900 rr
Data de inscrição : 09/02/2016

MensagemAssunto: Re: Consumo de 1,18ma na cbr919 ,com a mota desligada Fevereiro 12th 2016, 20:44

olá,

Não sei será normal, então se no manual diz o máximo 1ma e ela  só na alimentação do sensor já tem 1,18ma , algo n está bem,

se alguém tivessem uma igual  fizesse esta medição é que era fixe
Voltar ao Topo Ir em baixo
indaso2005
Honda Monkey
avatar

Número de Mensagens : 6
Idade : 43
Localização : Aljustrel
Mota/Modelo : CBR900 rr
Data de inscrição : 09/02/2016

MensagemAssunto: Re: Consumo de 1,18ma na cbr919 ,com a mota desligada Fevereiro 12th 2016, 20:46

A bateria é nova
Voltar ao Topo Ir em baixo
indaso2005
Honda Monkey
avatar

Número de Mensagens : 6
Idade : 43
Localização : Aljustrel
Mota/Modelo : CBR900 rr
Data de inscrição : 09/02/2016

MensagemAssunto: Re: Consumo de 1,18ma na cbr919 ,com a mota desligada Fevereiro 12th 2016, 20:48

O sensor de velocidade não deveria ser apenas alimentado quando se liga a chave?
Voltar ao Topo Ir em baixo
Conteúdo patrocinado




MensagemAssunto: Re: Consumo de 1,18ma na cbr919 ,com a mota desligada

Voltar ao Topo Ir em baixo
 

Consumo de 1,18ma na cbr919 ,com a mota desligada

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 1

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
CBRportugal | Comunidade Motard :: GARAGEM :: Sistemas Eléctricos-