InícioPortalRegistrar-seConectar-se

Ver as novas mensagens desde minha última visita
Ver minhas mensagens
Ver as mensagens sem resposta
Compartilhe | .
 

 Ajuda luz do óleo acende mas tem óleo!

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
Ir à página : Anterior  1, 2
AutorMensagem
PedroF
CBR 500R
avatar

Número de Mensagens : 843
Idade : 28
Localização : Margem sul
Mota/Modelo : CBR 600 RR 04
Data de inscrição : 18/06/2010

MensagemAssunto: Re: Ajuda luz do óleo acende mas tem óleo! Maio 9th 2016, 17:58

Ok, obrigado pela ajuda Wolf. Em princípio já tenho algo em vista, vamos lá ver Wink
Voltar ao Topo Ir em baixo
PedroF
CBR 500R
avatar

Número de Mensagens : 843
Idade : 28
Localização : Margem sul
Mota/Modelo : CBR 600 RR 04
Data de inscrição : 18/06/2010

MensagemAssunto: Re: Ajuda luz do óleo acende mas tem óleo! Maio 9th 2016, 23:44

Ok, obrigado pela ajuda Wolf. Já tenho algo em vista, vamos lá ver. Depois digo algo..
Voltar ao Topo Ir em baixo
Wolf
CBR 600F4
avatar

Número de Mensagens : 2921
Idade : 42
Localização : Caldas da Rainha
Mota/Modelo : hornet 600 98 \ cbr1000rr 2009 ex:cbr954rr 2002 / cbr900rr 1998 / cbr900rr 1992 / nsr50 1992
Data de inscrição : 03/10/2008

MensagemAssunto: Re: Ajuda luz do óleo acende mas tem óleo! Maio 9th 2016, 23:46

OK, boa sorte na resolução
Voltar ao Topo Ir em baixo
PedroF
CBR 500R
avatar

Número de Mensagens : 843
Idade : 28
Localização : Margem sul
Mota/Modelo : CBR 600 RR 04
Data de inscrição : 18/06/2010

MensagemAssunto: Re: Ajuda luz do óleo acende mas tem óleo! Maio 30th 2016, 15:30

Bem pessoal, problema resolvido. Consegui arranjar uma rampa da injeção com o sensor tps usada mas em muito bom estado. Já  se montou e a mota está  boa, aliás acho que está com uma pedrada que não tinha!! Noto mesmo alguma diferença. Embora não tenha ainda andado muito, vi que os consumos subiram bastante (quase 7,5l a andar devagar! ) Não percebo como subiram tanto , eu andava a fazer 5,6 +-. Alguma explicação? Obrigado pelas ajudas que foram bastante úteis e ajudaram me a resolver o problema !
Voltar ao Topo Ir em baixo
Edgar_Oliveira
CBR 1000RR
avatar

Pendura : Susana_Pires

Número de Mensagens : 28359
Idade : 28
Localização : Palmela
Mota/Modelo : CBR 1000RR 2009, EX CBR 600 F 2001, EX PCX 125 2010
Data de inscrição : 17/09/2009

MensagemAssunto: Re: Ajuda luz do óleo acende mas tem óleo! Maio 30th 2016, 15:50

se calhar pq agora recebe a gasolina que é suposto e nao anda com falta de gota, logo gasta mais mas tmb te da mais pedrada (obvio).. pg eu preferes k ande e beba ou o inverso? Laughing Razz
Voltar ao Topo Ir em baixo
Wolf
CBR 600F4
avatar

Número de Mensagens : 2921
Idade : 42
Localização : Caldas da Rainha
Mota/Modelo : hornet 600 98 \ cbr1000rr 2009 ex:cbr954rr 2002 / cbr900rr 1998 / cbr900rr 1992 / nsr50 1992
Data de inscrição : 03/10/2008

MensagemAssunto: Re: Ajuda luz do óleo acende mas tem óleo! Maio 30th 2016, 17:06

Edgar 7,5 não bebe a tua a andar devagar....
Faz uns kms e deixa ver se a Centralina se auto ajusta aos novos valores do sensor em conjunto com a sondalambada...depois tiras uma avaliação do consumo..
Voltar ao Topo Ir em baixo
Edgar_Oliveira
CBR 1000RR
avatar

Pendura : Susana_Pires

Número de Mensagens : 28359
Idade : 28
Localização : Palmela
Mota/Modelo : CBR 1000RR 2009, EX CBR 600 F 2001, EX PCX 125 2010
Data de inscrição : 17/09/2009

MensagemAssunto: Re: Ajuda luz do óleo acende mas tem óleo! Maio 31st 2016, 09:19

sim agora falaste bem mas as nossas 1000 são as mais económicas das 1000, gastam menos k as 600 rr, já fiz a experiência e o facto é simples, para ires à mesma velocidade, não precisas de tanta rotação, exemplo:

600 a 140 - 7000-7500rpm
1000 a 140 - 6000rpm o menos um pouco (ainda vai de goela fechada Razz )
Voltar ao Topo Ir em baixo
Wolf
CBR 600F4
avatar

Número de Mensagens : 2921
Idade : 42
Localização : Caldas da Rainha
Mota/Modelo : hornet 600 98 \ cbr1000rr 2009 ex:cbr954rr 2002 / cbr900rr 1998 / cbr900rr 1992 / nsr50 1992
Data de inscrição : 03/10/2008

MensagemAssunto: Re: Ajuda luz do óleo acende mas tem óleo! Maio 31st 2016, 09:46

isso dos consumos não é assim tão linear, até que duvido que uma 600 a 140 beba mais que uma 1000 a 140 as rotações são diferentes sim, mas vê lá bem o tamanho do balde, mas isso são outros 500... quanto as nossas serem as mais económicas fala por ti que a minha bebe mais que eu, e as 1000 mais económicas são as suzi Razz
Voltar ao Topo Ir em baixo
Edgar_Oliveira
CBR 1000RR
avatar

Pendura : Susana_Pires

Número de Mensagens : 28359
Idade : 28
Localização : Palmela
Mota/Modelo : CBR 1000RR 2009, EX CBR 600 F 2001, EX PCX 125 2010
Data de inscrição : 17/09/2009

MensagemAssunto: Re: Ajuda luz do óleo acende mas tem óleo! Maio 31st 2016, 11:52

entao nao sei que tens na mota, mas eu no mesmo andamento, vou com motas do mesmo ano de outras marcas e eles metem sempre mais litros que eu qd paramos, se calhar é coincidência Razz
Voltar ao Topo Ir em baixo
PedroF
CBR 500R
avatar

Número de Mensagens : 843
Idade : 28
Localização : Margem sul
Mota/Modelo : CBR 600 RR 04
Data de inscrição : 18/06/2010

MensagemAssunto: Re: Ajuda luz do óleo acende mas tem óleo! Junho 1st 2016, 14:01

Claro que prefiro que ande e tenha pedrada mas isso já ela tinha antes embora agora note que realmente está a puxar mais. Seja como for consumos de 7,5l devagar é bastante para mim pois utilizo q mota todos os dias para o trabalho. Realmente o melhor é mesmo fazer mais uns kms e seguir o conselho do Wolf antes de tirar já conclusões pois só fiz um depósito..
Voltar ao Topo Ir em baixo
PedroF
CBR 500R
avatar

Número de Mensagens : 843
Idade : 28
Localização : Margem sul
Mota/Modelo : CBR 600 RR 04
Data de inscrição : 18/06/2010

MensagemAssunto: Re: Ajuda luz do óleo acende mas tem óleo! Junho 7th 2016, 23:39

Bem, os consumos mantêm-se muito altos. Sem passar dos 120 e sem arranques, sempre com rotações baixas fez me à volta de 7l (6,Cool. Eu nem ando assim tão devagar, fiz o teste para ver o consumo mínimo e continua alto. O que faço? Mesmo sem ter power comander ou algo do género posso ir afinar ao banco de ensaio? Aconselham?
Voltar ao Topo Ir em baixo
Wolf
CBR 600F4
avatar

Número de Mensagens : 2921
Idade : 42
Localização : Caldas da Rainha
Mota/Modelo : hornet 600 98 \ cbr1000rr 2009 ex:cbr954rr 2002 / cbr900rr 1998 / cbr900rr 1992 / nsr50 1992
Data de inscrição : 03/10/2008

MensagemAssunto: Re: Ajuda luz do óleo acende mas tem óleo! Junho 9th 2016, 08:07

limpas te os erros da centralina? penso que vais ter que ir a Honda para ligar a maquina, limpar os erros e fazer um reset aos valores da centralina. pode ser que dê para fazer isso manualmente na ficha de diagnostico mas não faço ideia como se faz...
Voltar ao Topo Ir em baixo
PedroF
CBR 500R
avatar

Número de Mensagens : 843
Idade : 28
Localização : Margem sul
Mota/Modelo : CBR 600 RR 04
Data de inscrição : 18/06/2010

MensagemAssunto: Re: Ajuda luz do óleo acende mas tem óleo! Junho 10th 2016, 00:12

Eu não fiz nada Wolf, foi só montar e ligar. Tenho então que ir à Honda perguntar a ver o que se pode fazer..
Voltar ao Topo Ir em baixo
Conteúdo patrocinado




MensagemAssunto: Re: Ajuda luz do óleo acende mas tem óleo!

Voltar ao Topo Ir em baixo
 

Ajuda luz do óleo acende mas tem óleo!

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 2 de 2Ir à página : Anterior  1, 2

 Tópicos similares

-
» Ajuda precisa-se.
» Acende luz de chave e por vezes tambem de motor e vai abaixo...
» [Ajuda] Peça que prende o cinto do Afrodite 1.0
» Ajuda no Blog Cloth Myth Revolution
» Ajuda, Fiz uma compra no ebay.

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
CBRportugal | Comunidade Motard :: GARAGEM :: Motor, Embraiagem, Transmissão e Sistema de Refrigeração-