InícioPortalRegistrar-seConectar-se

Ver as novas mensagens desde minha última visita
Ver minhas mensagens
Ver as mensagens sem resposta
Compartilhe | .
 

 Desliga.se e liga.se sozinha, até que deixa de funcionar... 600RR

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
Ir à página : 1, 2  Seguinte
AutorMensagem
Bruthus
CBR 250
avatar

Número de Mensagens : 202
Idade : 28
Localização : Lisboa
Mota/Modelo : 1000rr
Data de inscrição : 05/07/2014

MensagemAssunto: Desliga.se e liga.se sozinha, até que deixa de funcionar... 600RR Abril 30th 2016, 00:55

Boas pessoal, acabei de chegar a casa depois de uma bela viagem de  reboque com a minha 600RR, ia eu a uns modestos 230 quando ela se foi a baixo completamente, sem luzes nem porra nenhuma, de repente liga.se e depois voltou.se a desligar, encostei na berma, tentei meter a trabalhar e 0, passado um pouco la pegou, tentei arrancar e voltou a desligar.se, os manómetros entraram em estado crazy pois a mota começou a fazer aquele reset inicial uma porrada de vezes, alguém já passou pelo mesmo ou tem ideia do que poderá ser?
Rectificador ou algo mais? Caso seja o rectificador alguém saber se isso é muito caro?
Trata.se de uma 600rr de 2005.
A quem conseguir ajudar fico agradecido.
Voltar ao Topo Ir em baixo
Bruthus
CBR 250
avatar

Número de Mensagens : 202
Idade : 28
Localização : Lisboa
Mota/Modelo : 1000rr
Data de inscrição : 05/07/2014

MensagemAssunto: Re: Desliga.se e liga.se sozinha, até que deixa de funcionar... 600RR Abril 30th 2016, 13:32

Estive hoje a ligar e desligar todas as fichas do motor e relés que consegui, lubrifiquei tudo e meti a trabalhar, a gaja continua na mesma, pega bem mas depois o motor desliga.se e agora reparei é que quando ela vai a baixo acendem umas letas FI ou coisa do género, insisti com ela para ver se pegava de novo e nada, tirei a chave e quando voltei a tentar liga.la, 0 não dava nada, nem manômetros nem luzes, dei.lhe uns 10min e ela lá voltou a deixar ligar os manômetros, que filme este, é que como a mota está nem ao mecânico consigo ir com ela.
Voltar ao Topo Ir em baixo
SeveNN
CBR 600F
avatar

Número de Mensagens : 1022
Idade : 24
Localização : Margem Sul
Mota/Modelo : KAWASAKI Z800
Data de inscrição : 24/11/2013

MensagemAssunto: Re: Desliga.se e liga.se sozinha, até que deixa de funcionar... 600RR Abril 30th 2016, 18:58

Tive um problema muito parecido na 1000RR de 2004, algo que é comum no modelo em questão, levei ao mecanico, depois de um mes em testes, descobriu-se que era o alternador.

Levou um novo e ficou 5* nunca mais deu problemas.
Voltar ao Topo Ir em baixo
Wolf
CBR 600F4
avatar

Número de Mensagens : 2920
Idade : 42
Localização : Caldas da Rainha
Mota/Modelo : hornet 600 98 \ cbr1000rr 2009 ex:cbr954rr 2002 / cbr900rr 1998 / cbr900rr 1992 / nsr50 1992
Data de inscrição : 03/10/2008

MensagemAssunto: Re: Desliga.se e liga.se sozinha, até que deixa de funcionar... 600RR Abril 30th 2016, 20:17

Devias ter pedido para a assistência te deixar a mota na oficina,  se não tens conhecimentos de mecânica não mexas muito pk podes queimar outras coisas se continuares a insistir, vai ter com um mecânico e pede pra te ir buscar a mota
Voltar ao Topo Ir em baixo
Bruthus
CBR 250
avatar

Número de Mensagens : 202
Idade : 28
Localização : Lisboa
Mota/Modelo : 1000rr
Data de inscrição : 05/07/2014

MensagemAssunto: Re: Desliga.se e liga.se sozinha, até que deixa de funcionar... 600RR Abril 30th 2016, 21:10

Pois não faço ideia do que será, ainda andei aqui pelo forum a ler ms não encontrei muita coisa, falaram.me em ver as fichas caso houvesse alguma com humidade etc, algumas já estavam meio manhosas mas lá lubrifiquei aquilo , quanto te referes a alternador isso é o rectificador ou são coisas diferentes?
Fiquei apeado na a2 ontem eram meia noite e meia, não tinha grande sitio onde a deixar aquela hora, dai a ter trazido para casa.
Voltar ao Topo Ir em baixo
Parra
CBR 600F4i
avatar

Número de Mensagens : 3201
Idade : 28
Localização : Margem Sul
Mota/Modelo : CBR600RR 03
Data de inscrição : 03/03/2013

MensagemAssunto: Re: Desliga.se e liga.se sozinha, até que deixa de funcionar... 600RR Abril 30th 2016, 21:11

o ideal é ires ao manual do proprietario ver o que significa o FI, do que continuares a insistir a ver no que da
Voltar ao Topo Ir em baixo
Parra
CBR 600F4i
avatar

Número de Mensagens : 3201
Idade : 28
Localização : Margem Sul
Mota/Modelo : CBR600RR 03
Data de inscrição : 03/03/2013

MensagemAssunto: Re: Desliga.se e liga.se sozinha, até que deixa de funcionar... 600RR Abril 30th 2016, 21:12

rectificador e alternador sao coisas diferentes.

Rectificador mantém a corrente constante.

Alternador carrega a bateria
Voltar ao Topo Ir em baixo
Bruthus
CBR 250
avatar

Número de Mensagens : 202
Idade : 28
Localização : Lisboa
Mota/Modelo : 1000rr
Data de inscrição : 05/07/2014

MensagemAssunto: Re: Desliga.se e liga.se sozinha, até que deixa de funcionar... 600RR Abril 30th 2016, 21:19

hum pois, eu hoje medi a bateria e estava a 13.26, com ela a funcionar luz ligada e piscas, depois liguei os máximos e piscas acelerei um pouco e ela ia aos 13.08 por ai, achei que não se tratava de problema de bateria.

Quando a luz de advertência de falha acende, o indicador óleo do motor/indicador de advertência da de advertência correspondente também acende quando há temperatura do líquido de arrefecimento/ alguma irregularidade na temperatura do líquido de indicador de advertência do PGM-FI arrefecimento, na pressão do óleo do motor e/ou Sistema de Injeção Programada de Combustível.

Isso é o que aparece no livro, no meu caso ela vai a baixo e não acende luz nenhuma, apenas aparece no cb as letras a preto FI nada mais.
Voltar ao Topo Ir em baixo
SeveNN
CBR 600F
avatar

Número de Mensagens : 1022
Idade : 24
Localização : Margem Sul
Mota/Modelo : KAWASAKI Z800
Data de inscrição : 24/11/2013

MensagemAssunto: Re: Desliga.se e liga.se sozinha, até que deixa de funcionar... 600RR Abril 30th 2016, 21:20

Sim o alternador.

O meu estava estragado, nao carregava a bateria e descarregava em andamento, até que a uma certa altura o ponteiro da rotação ficava todo maluco, desligava-se o velocimetro, e a mota passado 30 segundos ou menos desligava, acendia as luzes todas as vezes, como piscas (mas só no painel) aparecia tudo e mais alguma coisa, a hora ficava 00:00, tudo começava a "passar mal".

Levou um novo, e na altura o meu mecanico disse-me que a 1000RR do ano 2004 / 04 tem esse problema crónico, e houve um recall na altura, quem nunca trocou aquilo, mais tarde ou mais cedo teria que trocar, mas depois nunca mais seria preciso, seria apenas um defeito no de origem.
Voltar ao Topo Ir em baixo
Bruthus
CBR 250
avatar

Número de Mensagens : 202
Idade : 28
Localização : Lisboa
Mota/Modelo : 1000rr
Data de inscrição : 05/07/2014

MensagemAssunto: Re: Desliga.se e liga.se sozinha, até que deixa de funcionar... 600RR Abril 30th 2016, 21:25

Pois a minha ontem foi do género, tinha acabado de entrar na AE para vir para Lisboa, encostei.me há esquerda, chego aos 230 ou 240 e puff apagou.se tudo, luzes, motor, e eu numa zona super escura da AE sem nada para me identificar ali, do nada ligou.se , lá consegui puxa.la para a berma mas depois voltou.se a desligar, tentei mete.la a trabalhar e nada feito, ela quando se insiste demasiado, deixa de dar sinal, bem se pode dar há chave que ela não dá nada, nem o alarme dispara, esperei, lá consegui mete.la a trabalhar,meti primeira e pronto lá vai ela a baixo de novo e os manómetros sempre malucos, como se ela estivesse sempre a iniciar.
Acabei por leva.la há mão até há frente do MC ali na AE e chamei a assistência.
Voltar ao Topo Ir em baixo
Bruthus
CBR 250
avatar

Número de Mensagens : 202
Idade : 28
Localização : Lisboa
Mota/Modelo : 1000rr
Data de inscrição : 05/07/2014

MensagemAssunto: Re: Desliga.se e liga.se sozinha, até que deixa de funcionar... 600RR Abril 30th 2016, 21:26

Ainda pagas.te muito pelo teu alternador?
Voltar ao Topo Ir em baixo
SeveNN
CBR 600F
avatar

Número de Mensagens : 1022
Idade : 24
Localização : Margem Sul
Mota/Modelo : KAWASAKI Z800
Data de inscrição : 24/11/2013

MensagemAssunto: Re: Desliga.se e liga.se sozinha, até que deixa de funcionar... 600RR Abril 30th 2016, 21:29

Bruthus escreveu:
Ainda pagas.te muito pelo teu alternador?

Na altura com mão de obra ainda chegou perto dos 400... Mas pode ser outra coisa ! Apenas o sintoma é o mesmo que o meu na altura, nada como meteres a mota num bom mecânico para testar a mota.
Voltar ao Topo Ir em baixo
Bruthus
CBR 250
avatar

Número de Mensagens : 202
Idade : 28
Localização : Lisboa
Mota/Modelo : 1000rr
Data de inscrição : 05/07/2014

MensagemAssunto: Re: Desliga.se e liga.se sozinha, até que deixa de funcionar... 600RR Abril 30th 2016, 21:30

Pois vou ter de fazer isso sim, 400 ainda é bastante dinheiro.
Voltar ao Topo Ir em baixo
w@rrior
CBR 600F
avatar

Número de Mensagens : 1091
Idade : 46
Localização : Norte Transmontano
Mota/Modelo : Tem dois pedais e 27 mudanças
Data de inscrição : 23/03/2013

MensagemAssunto: Re: Desliga.se e liga.se sozinha, até que deixa de funcionar... 600RR Abril 30th 2016, 21:51

Se tiveres um multimetro podes medir a voltagem da bateria, que deverá ser 12,xxV com a mota parada.
Em todo o caso o melhor é mesmo contactar um mecánico para ver a mota.
Voltar ao Topo Ir em baixo
Bruthus
CBR 250
avatar

Número de Mensagens : 202
Idade : 28
Localização : Lisboa
Mota/Modelo : 1000rr
Data de inscrição : 05/07/2014

MensagemAssunto: Re: Desliga.se e liga.se sozinha, até que deixa de funcionar... 600RR Abril 30th 2016, 22:07

Hoje só medi a voltagem com ela a trabalhar, amanha vou experimentar com ela parada e ver quando mede.
Uma coisa que reparei hoje quando desmontava as fichas, é que o cabo que vem do rectificador estava embrulhado em montes de fita isoladora etc, quando desmontei aquilo a ficha estava toda torcida e bastante suja, inclusive numa das pontas tinha um terminal há vista, meti bastante spray de contacto, e meti.a noutro sitio, porque ela estava num sitio que devia produzir muito calor dai ter ficado naquele estado. vou deixar aqui foto dela.
Voltar ao Topo Ir em baixo
Bruthus
CBR 250
avatar

Número de Mensagens : 202
Idade : 28
Localização : Lisboa
Mota/Modelo : 1000rr
Data de inscrição : 05/07/2014

MensagemAssunto: Re: Desliga.se e liga.se sozinha, até que deixa de funcionar... 600RR Abril 30th 2016, 22:12



Voltar ao Topo Ir em baixo
w@rrior
CBR 600F
avatar

Número de Mensagens : 1091
Idade : 46
Localização : Norte Transmontano
Mota/Modelo : Tem dois pedais e 27 mudanças
Data de inscrição : 23/03/2013

MensagemAssunto: Re: Desliga.se e liga.se sozinha, até que deixa de funcionar... 600RR Abril 30th 2016, 22:19

E quanto dava com ela a trabalhar?
Deverá dar a trabalhar 14,xxV e deverá manter essa voltagem quando aceleras.
Voltar ao Topo Ir em baixo
Bruthus
CBR 250
avatar

Número de Mensagens : 202
Idade : 28
Localização : Lisboa
Mota/Modelo : 1000rr
Data de inscrição : 05/07/2014

MensagemAssunto: Re: Desliga.se e liga.se sozinha, até que deixa de funcionar... 600RR Abril 30th 2016, 22:24

13.26 e quando acelerava baixava para 13.08 por ai e depois voltava a subir.
Voltar ao Topo Ir em baixo
N_Wolf
Honda Monkey
avatar

Pendura : Backseat

Número de Mensagens : 98
Idade : 32
Localização : S. Mamede Infesta
Mota/Modelo : 600RR 2003
Data de inscrição : 06/10/2013

MensagemAssunto: Re: Desliga.se e liga.se sozinha, até que deixa de funcionar... 600RR Maio 1st 2016, 05:16

eu cheuei a ter um problema similar. desligava-se em andamento, mas depois ligava e não se queixava mais. depois repetia passado uns dias. chegamos a desligar o alarme a achar que era isso que cortava a corrente, mas nada feito. afinal e passado algum tempo o meu mecânico (homem paciente) verificou todas as fichas, fios e ligações ate encontrar uma ficha que era do 1º ou 2º cilindro, correspondia ao injector, e que estava a dar mau contacto por ter oxidado os polos. portanto, a injecçao falhava, desligava-se e acendia o FI. uma ficha custou uma bagatela, mas ele perdeu ali umas boas horas a verificar ligações e a queixar pestanas...
Voltar ao Topo Ir em baixo
davidtiago
CBR 150
avatar

Número de Mensagens : 175
Idade : 28
Localização : Caldas da Rainha
Mota/Modelo : Cb 600 Hornet
Data de inscrição : 18/08/2014

MensagemAssunto: Re: Desliga.se e liga.se sozinha, até que deixa de funcionar... 600RR Maio 1st 2016, 09:31

Vou mandar a minha posta, contra mim falo porque as vezes tambem tenho problemas eléctricos na minha burra.. uma mota de 99 ja tem alguns anos e a manutenção do antigo dono nesse sentido deve ter sido nula.

Tens algum fio que isola, pode ser num buraco, ou alguma trepidação, pode entrar em curto, ou nao fazer o ciclo completo e o circuito fica aberto. Já me aconteceu numa altura mais complicada que a minha hornet teve esse famoso ligar e desligar. O meu caso era ( e é) na caixa dos fusiveis.

Muita calma e muita paciencia. Consegues faze-lo tu, ves uns videos no youtube, compras um multimetro e começas pela bateria e vais até á faisca da vela (isto quando a mota apresentar o tal sintoma, pois quando esta a trabalhar bem, nao te rales em procurar porque nao vais encontrar o problema)

Muita paciencia.. E algumas horas de estudo Razz

Há quem diga, e estou de acordo. Prefiro um problema mecânico do que um problema eléctrico

Qualquer coisa apita
Voltar ao Topo Ir em baixo
https://www.youtube.com/channel/UC54ZNYm7udlwF2FSfbv6R9w
Bruthus
CBR 250
avatar

Número de Mensagens : 202
Idade : 28
Localização : Lisboa
Mota/Modelo : 1000rr
Data de inscrição : 05/07/2014

MensagemAssunto: Re: Desliga.se e liga.se sozinha, até que deixa de funcionar... 600RR Maio 1st 2016, 09:52

Pois eu quando tive a minha SV era tudo mais facil pois era tudo aberto e exposto, agora nesta, desmontar carenagens, sou curioso mas não tanto, quanto ao fio sim possivelmente até pode ser só isso, o mecânico disse.me que possivelmente podia ser algum fio, mas está bem abelha, eu consigo ir ao que vejo, agora ao pé dos cilindros etc nem lá chego, tem muita porcaria por cima, a única coisa que fix foi desencaixar a carenagem que cobre o motor,  e desencaixei só do lado esquerdo onde está o rectificador etc, vou mesmo ter é de falar com o mecânico para ver se ele me vem buscar a mota, como já foi dito aqui, estou com medo de me meter a inventar e ainda estragar algo que em vez de ser só mau contacto, passe a peça queimadas.
Mas obrigado na mesma a quem perdeu tempo a ajudar. 
Quando tiver isto resolvido, posto aqui a causa e o arranjo que foi, pode ser que safe alguém com problemas semelhantes no futuro.
Voltar ao Topo Ir em baixo
Cardosus
CBR 600F
avatar

Pendura : AnjinhA qdo qer sentir emoções fortes :P

Número de Mensagens : 1269
Idade : 26
Localização : Aboboda - Sao Domingos de Rana
Mota/Modelo : CBR 954RR Ex:CBR 900RR
Data de inscrição : 20/01/2014

MensagemAssunto: Re: Desliga.se e liga.se sozinha, até que deixa de funcionar... 600RR Maio 1st 2016, 12:48

Atencao que mesmo que a voltagem esteja certa, o que interessa é a amperagem Wink

Relativamente ao FI no mostrador, essas letras referem-se à injeção .
Voltar ao Topo Ir em baixo
Edgar_Oliveira
CBR 1000RR
avatar

Pendura : Susana_Pires

Número de Mensagens : 28359
Idade : 28
Localização : Palmela
Mota/Modelo : CBR 1000RR 2009, EX CBR 600 F 2001, EX PCX 125 2010
Data de inscrição : 17/09/2009

MensagemAssunto: Re: Desliga.se e liga.se sozinha, até que deixa de funcionar... 600RR Maio 1st 2016, 15:41

cheira-me a algum fio trilhado ou ficha a dar mau contacto. ja tive um problema parecido num carro, foram ainda uns meses até dar com isso companheiro Sad
Voltar ao Topo Ir em baixo
Bruthus
CBR 250
avatar

Número de Mensagens : 202
Idade : 28
Localização : Lisboa
Mota/Modelo : 1000rr
Data de inscrição : 05/07/2014

MensagemAssunto: Re: Desliga.se e liga.se sozinha, até que deixa de funcionar... 600RR Maio 1st 2016, 19:32

Meses? Só espero que não sejam nem meses nem injecção,  apartida para a semana já a levo ao mecânico. Depois é esperar que ele dê com o problema,  não sei se ele a vai ligar primeiro há máquina para ver o que acusa.
Voltar ao Topo Ir em baixo
SeveNN
CBR 600F
avatar

Número de Mensagens : 1022
Idade : 24
Localização : Margem Sul
Mota/Modelo : KAWASAKI Z800
Data de inscrição : 24/11/2013

MensagemAssunto: Re: Desliga.se e liga.se sozinha, até que deixa de funcionar... 600RR Maio 1st 2016, 20:26

Como eu disse ao inicio, quando o alternador dá o berro, ele faz acender as luzes do painel, e faz apagar, parece uma árvore de natal aquilo, inclusive o ponteiro da rotação desce para os 0 e o velocímetro deixa de contar ( fica sem nenhuma marcação ).

Estive a falar com alguns amigos meus sobre o teu problema, e disseram-me que o problema que eu tive é algo "crónico" , que existe na 1000RR de 04/05, e o mesmo se passa na 600RR 04/05 ( espero que a tua seja das poucas que se safou disso )
Voltar ao Topo Ir em baixo
Conteúdo patrocinado




MensagemAssunto: Re: Desliga.se e liga.se sozinha, até que deixa de funcionar... 600RR

Voltar ao Topo Ir em baixo
 

Desliga.se e liga.se sozinha, até que deixa de funcionar... 600RR

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 2Ir à página : 1, 2  Seguinte

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
CBRportugal | Comunidade Motard :: GERAL :: Dúvidas e questões-