InícioPortalRegistrar-seConectar-se

Ver as novas mensagens desde minha última visita
Ver minhas mensagens
Ver as mensagens sem resposta
Compartilhe | .
 

 Desliga.se e liga.se sozinha, até que deixa de funcionar... 600RR

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
Ir à página : Anterior  1, 2
AutorMensagem
Bruthus
CBR 250
avatar

Número de Mensagens : 200
Idade : 28
Localização : Lisboa
Mota/Modelo : 1000rr
Data de inscrição : 05/07/2014

MensagemAssunto: Re: Desliga.se e liga.se sozinha, até que deixa de funcionar... 600RR Dom 1 Maio 2016 - 22:15

Seven a 600rr tem dois modelos diferentes, 03/04 e 05/06, a minha é a ultima, não sei se esse problema crónico era só no modelo anterior, mas o parra por ex tem umas das anteriores e nunca teve stress igual pelos vistos.
Já mantive o mecânico a par do que se estava a passar ele disse que ya podia ser fichas com mau contacto etc etc ou algo pior mas que tinha de mexer e ver, agora é só arranjar um dia para ele a vir buscar e dar inicio há operação, eu mais não consigo fazer.
Voltar ao Topo Ir em baixo
Snipas
CBR 250
avatar

Pendura : Backpack

Número de Mensagens : 239
Idade : 25
Localização : Almada/Lisboa
Mota/Modelo : CBR 250R
Data de inscrição : 14/12/2015

MensagemAssunto: Re: Desliga.se e liga.se sozinha, até que deixa de funcionar... 600RR Seg 2 Maio 2016 - 8:35

Bruthus o Parra pelo que sei uma vez fez a troca do rectificador devido a um problema na mota, e tinham duvidas se não seria isso, não era, mas de qualquer forma o dele foi trocado efectivamente
Voltar ao Topo Ir em baixo
Chi_86
CBR 125R
avatar

Número de Mensagens : 110
Idade : 30
Localização : Lisboa
Data de inscrição : 25/04/2014

MensagemAssunto: Re: Desliga.se e liga.se sozinha, até que deixa de funcionar... 600RR Seg 2 Maio 2016 - 9:48

Boas....

Aquilo que acontecia a minha versão 05/06, foi o retíficador..... Ela chegou a um ponto, que ligava, e quando aquecia, já não ligava mais.... 
Aquilo que acontece nas nossas. É o retificador, ou então o Stator (regulador de corrente), ter uma bobine, já avariada... Começa por aí.... Vê também as fichas... 

Abraços
Voltar ao Topo Ir em baixo
Bruthus
CBR 250
avatar

Número de Mensagens : 200
Idade : 28
Localização : Lisboa
Mota/Modelo : 1000rr
Data de inscrição : 05/07/2014

MensagemAssunto: Re: Desliga.se e liga.se sozinha, até que deixa de funcionar... 600RR Seg 2 Maio 2016 - 9:50

Ok pessoal obrigado pelas dicas.
Se for qualquer um desses, vou mandar vir essa porra pelo ebay ou coisa do género.
Voltar ao Topo Ir em baixo
Bruthus
CBR 250
avatar

Número de Mensagens : 200
Idade : 28
Localização : Lisboa
Mota/Modelo : 1000rr
Data de inscrição : 05/07/2014

MensagemAssunto: Re: Desliga.se e liga.se sozinha, até que deixa de funcionar... 600RR Seg 2 Maio 2016 - 13:04

Boas pessoal, acho que já descobri o problema da mota, não se trata de rectificador nem alternador nem nada dessa porra, mas sim de um fio que deve estar partido, vou deixar aqui fotos para que vocês percebam, meti agora a mota a trabalhar e ela sem stress aqueceu até aos 70 e nada de ir a baixo, experimentei endireitar o guiador e a gaja foi logo  baixo, ali algures entre o movimento da esquerda para o meio a gaga interrompe o circuito, andei a mexer os cabos que ali passam e houve um que quando o abana ou puxava ele fazia desligar e ligar os manómetros etc, é um cabo que tem ao que consegui ver, dois fios vermelhos lá dentro, e vai ter há parte de baixo do canhão. 
Agora se alguém me conseguir dizer com tirar aquilo fora para ver onde está partido agradecia.


Voltar ao Topo Ir em baixo
Bruthus
CBR 250
avatar

Número de Mensagens : 200
Idade : 28
Localização : Lisboa
Mota/Modelo : 1000rr
Data de inscrição : 05/07/2014

MensagemAssunto: Re: Desliga.se e liga.se sozinha, até que deixa de funcionar... 600RR Seg 2 Maio 2016 - 13:05

View My Video


Deixo aqui um link para um video que fiz e mostra o que acontece quando endireito o guiador.
Voltar ao Topo Ir em baixo
alves1
CBR 400RR
avatar

Número de Mensagens : 549
Idade : 34
Localização : Torres Vedras
Mota/Modelo : R125
Data de inscrição : 30/04/2011

MensagemAssunto: Re: Desliga.se e liga.se sozinha, até que deixa de funcionar... 600RR Qua 4 Maio 2016 - 22:20

Boas..- isso aconteceu-me uma vez.... ia a andar normal e depois ela desliga-se.... não sabia o que fazer quando há um amigo que resolve dizer... mexe la no corte de corrente varias vezes..?? as vezes pode ser zebro que ganha de estar algum tempo parado e com humidade  e cortar a corrente..
Na verdade depois de mexer no botao varias vezes seguidas... quando a quis meter a trabalhar pegou e nunca mais tive esse problema..

as vezes pode ser algo simples como me aconteceu.
Voltar ao Topo Ir em baixo
Conteúdo patrocinado




MensagemAssunto: Re: Desliga.se e liga.se sozinha, até que deixa de funcionar... 600RR

Voltar ao Topo Ir em baixo
 

Desliga.se e liga.se sozinha, até que deixa de funcionar... 600RR

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 2 de 2Ir à página : Anterior  1, 2

 Tópicos similares

-
» pin final da Liga Europa
» [RSEOLVIDO] ZJ - Não liga
» Acende luz de chave e por vezes tambem de motor e vai abaixo...
» Assiste ou desliga?
» [DC MOVIES] - Notícias diversas

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
CBRportugal | Comunidade Motard :: GERAL :: Dúvidas e questões-