InícioPortalRegistrar-seConectar-se

Ver as novas mensagens desde minha última visita
Ver minhas mensagens
Ver as mensagens sem resposta
Compartilhe | .
 

 pega, nao pega, desliga-se - UPDATE COM VIDEO

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
Ir à página : Anterior  1, 2
AutorMensagem
Wolf
CBR 600F4i
avatar

Número de Mensagens : 3060
Idade : 42
Localização : Caldas da Rainha
Mota/Modelo : hornet 600 98 \ cbr1000rr 2009 ex:cbr954rr 2002 / cbr900rr 1998 / cbr900rr 1992 / nsr50 1992
Data de inscrição : 03/10/2008

MensagemAssunto: Re: pega, nao pega, desliga-se - UPDATE COM VIDEO Maio 31st 2016, 10:25

aparentemente está a carregar bem, realmente deveria haver uma subida de V com a subida de rpm, mas como a mota ao ralantin já está a debitar os 14,### o regulador quando aceleras corta e não deixa subir mais e bem, quanto ao stop tens ai um mau contacto num dos interruptores do stop ou um fio a fazer contacto a massa no stop, quando a mota falha o que acontece mesmo?? o motor de arranque roda e a mota não pega?? a mota vai a baixo em andamento e depois não pega? dá sinal mas o motor de arranque não roda, tenta explicar por partes exatamente o que acontece e em que circunstancias...
já agora vê a voltagem da bateria com a mota desligada, e depois com o multímetro ligado dá ao arranque e vê o que a bateria baixa...
Voltar ao Topo Ir em baixo
Gonçalo GF
CBR 500R
avatar

Pendura : A mais corajosa*

Número de Mensagens : 967
Idade : 29
Localização : nascido e crescido na margem sul
Mota/Modelo : cbr 600f2
Data de inscrição : 10/07/2015

MensagemAssunto: Re: pega, nao pega, desliga-se - UPDATE COM VIDEO Maio 31st 2016, 11:09

Obrigado Wolf!
a voltagem da bateria com a mota dsligada nao chega aos 13v.
imagina, faço 10 km a andar em rotaçoes baixas depois páro num stop, normalmente ponho em neutro, e passados uns segundos a mota desliga. outras vezes é mais rápido.
depois quando dou ao start, nem sequer ha chamada no motor de arranque, nao ouves click nenhum. parece que a bateria está morta mesmo.
pega de empurrão, ando em rotações médias... e pronto, fica tudo bem. posso desligar a mota, que depois quando ligo pega na boa mesmo. mesmo que passem 3 ou 4 dias
(isto do stop foi a 1ª vez que fez)
Voltar ao Topo Ir em baixo
Gonçalo GF
CBR 500R
avatar

Pendura : A mais corajosa*

Número de Mensagens : 967
Idade : 29
Localização : nascido e crescido na margem sul
Mota/Modelo : cbr 600f2
Data de inscrição : 10/07/2015

MensagemAssunto: Re: pega, nao pega, desliga-se - UPDATE COM VIDEO Maio 31st 2016, 18:24

UPA
Voltar ao Topo Ir em baixo
Ti
CBR 400RR
avatar

Número de Mensagens : 611
Idade : 30
Localização : Sintra
Mota/Modelo : Cbr 600 F4
Data de inscrição : 03/01/2010

MensagemAssunto: Re: pega, nao pega, desliga-se - UPDATE COM VIDEO Maio 31st 2016, 20:12

Os bornes da bateria estão bem apertados?

pelo que descreves parece que a bateria está com problemas em aguentar a carga, ou algo não a está a carregar.

Eu testava o alternador e retificador, medir voltagens e resistências dos mesmos.

não sei quanto é ao certo na tua, mas no manual de oficina tens lá isso, tens esse manual para a tua?


A minha com o aumento da rotação mantem os Volts no máximo 14 e tal, a tua oscila... não sei se isso é um comportamento normal do teu retificador. Eu diria que não, mas sem certeza!
Voltar ao Topo Ir em baixo
Gonçalo GF
CBR 500R
avatar

Pendura : A mais corajosa*

Número de Mensagens : 967
Idade : 29
Localização : nascido e crescido na margem sul
Mota/Modelo : cbr 600f2
Data de inscrição : 10/07/2015

MensagemAssunto: Re: pega, nao pega, desliga-se - UPDATE COM VIDEO Maio 31st 2016, 22:45

nao tenho manual..
como se mede voltagem no alternador?? nem sei onde anda esse gajo. so sei onde está o rectificador. (que aquece, mas acho que é normal)
Voltar ao Topo Ir em baixo
Ti
CBR 400RR
avatar

Número de Mensagens : 611
Idade : 30
Localização : Sintra
Mota/Modelo : Cbr 600 F4
Data de inscrição : 03/01/2010

MensagemAssunto: Re: pega, nao pega, desliga-se - UPDATE COM VIDEO Maio 31st 2016, 23:58

este é um exemplo (10segundos no google :p):

http://pt.slideshare.net/nathjza/honda-cbr600-1991-1994-service-manual

pagina 15-7 (20segundos :p)

na ficha do retificador tens lá os fios que vão diretamente ao alternador, o melhor mesmo é só medires que não existe continuidade e a resistência e deixa a voltagem de lado, pois podes estragar o alternador se uma das pontas toca onde não deve.

Basicamente se a resistência entre os terminais 0.1ohm a 1ohm deve estar ok o mesmo.

Segundo será testares o retificador, sim ele aquece e convêm estar encostado ao quadro para dissipar o calor.
Voltar ao Topo Ir em baixo
Gonçalo GF
CBR 500R
avatar

Pendura : A mais corajosa*

Número de Mensagens : 967
Idade : 29
Localização : nascido e crescido na margem sul
Mota/Modelo : cbr 600f2
Data de inscrição : 10/07/2015

MensagemAssunto: Re: pega, nao pega, desliga-se - UPDATE COM VIDEO Junho 1st 2016, 00:06

eu sou pessimo na net, believe me
ok obrigado, vou dar uma checada fixe!
Voltar ao Topo Ir em baixo
Gonçalo GF
CBR 500R
avatar

Pendura : A mais corajosa*

Número de Mensagens : 967
Idade : 29
Localização : nascido e crescido na margem sul
Mota/Modelo : cbr 600f2
Data de inscrição : 10/07/2015

MensagemAssunto: Re: pega, nao pega, desliga-se - UPDATE COM VIDEO Junho 1st 2016, 23:21

e hoje foi abaixo em plena ponte 25 de abril
Voltar ao Topo Ir em baixo
Wolf
CBR 600F4i
avatar

Número de Mensagens : 3060
Idade : 42
Localização : Caldas da Rainha
Mota/Modelo : hornet 600 98 \ cbr1000rr 2009 ex:cbr954rr 2002 / cbr900rr 1998 / cbr900rr 1992 / nsr50 1992
Data de inscrição : 03/10/2008

MensagemAssunto: Re: pega, nao pega, desliga-se - UPDATE COM VIDEO Junho 1st 2016, 23:31

Descreve o que aconteceu, e depois pegou?
Voltar ao Topo Ir em baixo
Gonçalo GF
CBR 500R
avatar

Pendura : A mais corajosa*

Número de Mensagens : 967
Idade : 29
Localização : nascido e crescido na margem sul
Mota/Modelo : cbr 600f2
Data de inscrição : 10/07/2015

MensagemAssunto: Re: pega, nao pega, desliga-se - UPDATE COM VIDEO Junho 2nd 2016, 00:14

Gonçalo GF escreveu:
Obrigado Wolf!
a voltagem da bateria com a mota dsligada nao chega aos 13v.
imagina, faço 10 km a andar em rotaçoes baixas depois páro num stop, normalmente ponho em neutro, e passados uns segundos a mota desliga. outras vezes é mais rápido.
depois quando dou ao start, nem sequer ha chamada no motor de arranque, nao ouves click nenhum. parece que a bateria está morta mesmo.
pega de empurrão, ando em rotações médias... e pronto, fica tudo bem. posso desligar a mota, que depois quando ligo pega na boa mesmo. mesmo que passem 3 ou 4 dias
(isto do stop foi a 1ª vez que fez)
Voltar ao Topo Ir em baixo
Gonçalo GF
CBR 500R
avatar

Pendura : A mais corajosa*

Número de Mensagens : 967
Idade : 29
Localização : nascido e crescido na margem sul
Mota/Modelo : cbr 600f2
Data de inscrição : 10/07/2015

MensagemAssunto: Re: pega, nao pega, desliga-se - UPDATE COM VIDEO Junho 2nd 2016, 00:16

dp so pega de empurrao.
volto a andar com ela em rotaçoes mais altas e volta a "carregar"
Voltar ao Topo Ir em baixo
Wolf
CBR 600F4i
avatar

Número de Mensagens : 3060
Idade : 42
Localização : Caldas da Rainha
Mota/Modelo : hornet 600 98 \ cbr1000rr 2009 ex:cbr954rr 2002 / cbr900rr 1998 / cbr900rr 1992 / nsr50 1992
Data de inscrição : 03/10/2008

MensagemAssunto: Re: pega, nao pega, desliga-se - UPDATE COM VIDEO Junho 2nd 2016, 00:35

O que estou a achar esquisito é ela ir se a baixo do nada, isso ou é mesmo a bateria, ou o alternador a parte que gera corrente para a mota que nao está a gerar o suficiente e a mota para trabalhar vai gastando a energia da bateria até acabar, isso em baixa rotaçao...ja mediste as bobines do alternador?
Voltar ao Topo Ir em baixo
Gonçalo GF
CBR 500R
avatar

Pendura : A mais corajosa*

Número de Mensagens : 967
Idade : 29
Localização : nascido e crescido na margem sul
Mota/Modelo : cbr 600f2
Data de inscrição : 10/07/2015

MensagemAssunto: Re: pega, nao pega, desliga-se - UPDATE COM VIDEO Junho 2nd 2016, 00:51

pois..
nao, vou tentar ver isso amanha. embora nao tenha percebido como o fazer.
na ficha, isso percebi, mas faço o com a mota a trabalhar? voltagem ou ohms?
Voltar ao Topo Ir em baixo
Wolf
CBR 600F4i
avatar

Número de Mensagens : 3060
Idade : 42
Localização : Caldas da Rainha
Mota/Modelo : hornet 600 98 \ cbr1000rr 2009 ex:cbr954rr 2002 / cbr900rr 1998 / cbr900rr 1992 / nsr50 1992
Data de inscrição : 03/10/2008

MensagemAssunto: Re: pega, nao pega, desliga-se - UPDATE COM VIDEO Junho 2nd 2016, 00:58

Fazes com a mota desligada em ohms , na ficha do link que o Ti colocou a partir da pagina 15- tens lá os passos todos para fazer as mediçoes
Voltar ao Topo Ir em baixo
Ti
CBR 400RR
avatar

Número de Mensagens : 611
Idade : 30
Localização : Sintra
Mota/Modelo : Cbr 600 F4
Data de inscrição : 03/01/2010

MensagemAssunto: Re: pega, nao pega, desliga-se - UPDATE COM VIDEO Junho 2nd 2016, 19:40

pelo que descreves tens 3 coisas que podem não estar a fazer a função delas

fácil perceber
alternador (gera energia em corrente alterna) será que está a gerar o suficiente?
retificador (converte e retifica para corrente continua) será que retifica e manda a tensão certa para a bateria (alguns casos o retificador pode ficar a "corte" e debitar menos para a bateria)
bateria (armazena corrente continua) será que aguenta a carga?

Se tens esse problema em baixa e em altas não.... eu iria primeiro para o retificador.

O alternador mede com a mota desligada para tua segurança :p e basta fazeres o que está no manual.. ver a resistência entre bobines. Com a mota ligada irias medir Volts em AC nos terminais, convém ter cuidado :p

retificador pelo vídeo eu diria que está avariado, isto em comparação com o comportamento do meu atenção! o meu em aceleração constante mantem os volts certos num valor, não oscila

bateria só fazendo o teste de carga com uma maquina própria.
Voltar ao Topo Ir em baixo
Gonçalo GF
CBR 500R
avatar

Pendura : A mais corajosa*

Número de Mensagens : 967
Idade : 29
Localização : nascido e crescido na margem sul
Mota/Modelo : cbr 600f2
Data de inscrição : 10/07/2015

MensagemAssunto: Re: pega, nao pega, desliga-se - UPDATE COM VIDEO Junho 2nd 2016, 19:52

dá zero.
com as pontas do multimetro no ar, fica a 1.
quando as ligo á ficha como mostra a imagem, passa para 0.00

a bateria aguenta carga. se andar em altas hoje, daqui a uma semana posso ligar a mota que pega na boa.
parece que quando ando devagar, a bateria simplesmente descarrega toda..
Voltar ao Topo Ir em baixo
Cardosus
CBR 600F
avatar

Pendura : AnjinhA qdo qer sentir emoções fortes :P

Número de Mensagens : 1270
Idade : 26
Localização : Aboboda - Sao Domingos de Rana
Mota/Modelo : CBR 954RR Ex:CBR 900RR
Data de inscrição : 20/01/2014

MensagemAssunto: Re: pega, nao pega, desliga-se - UPDATE COM VIDEO Junho 2nd 2016, 19:55

Epá isso cá para mim ou é retificador, ou é algum fio a fazer mau contacto...
Voltar ao Topo Ir em baixo
Gonçalo GF
CBR 500R
avatar

Pendura : A mais corajosa*

Número de Mensagens : 967
Idade : 29
Localização : nascido e crescido na margem sul
Mota/Modelo : cbr 600f2
Data de inscrição : 10/07/2015

MensagemAssunto: Re: pega, nao pega, desliga-se - UPDATE COM VIDEO Junho 2nd 2016, 21:51

Ti escreveu:
pelo que descreves tens 3 coisas que podem não estar a fazer a função delas

fácil perceber
alternador (gera energia em corrente alterna) será que está a gerar o suficiente?
retificador (converte e retifica para corrente continua) será que retifica e manda a tensão certa para a bateria (alguns casos o retificador pode ficar a "corte" e debitar menos para a bateria)
bateria (armazena corrente continua) será que aguenta a carga?

Se tens esse problema em baixa e em altas não.... eu iria primeiro para o retificador.

O alternador mede com a mota desligada para tua segurança :p e basta fazeres o que está no manual.. ver a resistência entre bobines. Com a mota ligada irias medir Volts em AC nos terminais, convém ter cuidado :p

retificador pelo vídeo eu diria que está avariado, isto em comparação com o comportamento do meu atenção! o meu em aceleração constante mantem os volts certos num valor, não oscila

bateria só fazendo o teste de carga com uma maquina própria.

dá zero.
com as pontas do multimetro no ar, fica a 1.
quando as ligo á ficha como mostra a imagem, passa para 0.00

a bateria aguenta carga. se andar em altas hoje, daqui a uma semana posso ligar a mota que pega na boa.
parece que quando ando devagar, a bateria simplesmente descarrega toda..
Voltar ao Topo Ir em baixo
Conteúdo patrocinado




MensagemAssunto: Re: pega, nao pega, desliga-se - UPDATE COM VIDEO

Voltar ao Topo Ir em baixo
 

pega, nao pega, desliga-se - UPDATE COM VIDEO

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 2 de 2Ir à página : Anterior  1, 2

 Tópicos similares

-
» O conhecimento é a arte mais bela de todas...
» Tsumi no City: A partida do navio cargueiro... e mais alguns... - parte 4: Férias! -sqn
» Duvidas gerais sobre Satelites
» Probox com Problema de Som
» [Bairro] - Jardim da Redenção

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
CBRportugal | Comunidade Motard :: GARAGEM :: Sistemas Eléctricos-