InícioPortalRegistrar-seConectar-se

Ver as novas mensagens desde minha última visita
Ver minhas mensagens
Ver as mensagens sem resposta
Compartilhe | .
 

 Xiça.... Fiquei sem embraiagem

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
AutorMensagem
jaymeferreyra
CBR 400
avatar

Número de Mensagens : 471
Idade : 43
Localização : Montemor-o-Novo
Mota/Modelo : Honda CBR 1100 XX
Data de inscrição : 20/04/2016

MensagemAssunto: Xiça.... Fiquei sem embraiagem Julho 9th 2016, 19:34

Olá pessoal
Hoje fiquei sem embraiagem..... 
Segundo me disseram é apenas o êmbolo que acciona a embraiagem (o veio onde o cabo está encaixado e que vai para dentro da tampa da embraiagem)..... Peça 4 da imagem que está neste link http://makinaparts.com/lang-en/honda/4048-22810mbwe21-lever-comp-clutch-honda-cbr-600f-sport-.html
Alguém passou pelo mesmo?
É uma cbr 600 f4i de 2001 

Obrigado 

Voltar ao Topo Ir em baixo
Lusso
CBR 600F4i


Número de Mensagens : 3140
Idade : 22
Localização : .
Data de inscrição : 13/01/2015

MensagemAssunto: Re: Xiça.... Fiquei sem embraiagem Julho 10th 2016, 01:29

Ai ai... está cheia de azares esta mota...
Voltar ao Topo Ir em baixo
jaymeferreyra
CBR 400
avatar

Número de Mensagens : 471
Idade : 43
Localização : Montemor-o-Novo
Mota/Modelo : Honda CBR 1100 XX
Data de inscrição : 20/04/2016

MensagemAssunto: Re: Xiça.... Fiquei sem embraiagem Julho 10th 2016, 01:49

Não me digas nada... 
Sei que é uma peça que tem algum desgaste e pelo que me disseram por vezes parte...
Espero que seja mesmo só o braço que acciona a embraiagem
Voltar ao Topo Ir em baixo
jaymeferreyra
CBR 400
avatar

Número de Mensagens : 471
Idade : 43
Localização : Montemor-o-Novo
Mota/Modelo : Honda CBR 1100 XX
Data de inscrição : 20/04/2016

MensagemAssunto: Re: Xiça.... Fiquei sem embraiagem Julho 11th 2016, 19:38

Aqui está a origem do problema.
Se tiverem problema identidade já sabem o que é. 
http://i65.tinypic.com/1f7dsg.jpg
Voltar ao Topo Ir em baixo
Sam_CBR
CBR 500R
avatar

Pendura : Kika_S

Número de Mensagens : 830
Idade : 30
Localização : Almada
Mota/Modelo : R1 Crossplane: Ex-CBR 600F4i ; Ex-CBF125
Data de inscrição : 04/05/2015

MensagemAssunto: Re: Xiça.... Fiquei sem embraiagem Julho 12th 2016, 11:11

nunca vi tal coisa acontecer.. estranho...
deram-te o motivo pelo qual o veio se partiu?
Voltar ao Topo Ir em baixo
jaymeferreyra
CBR 400
avatar

Número de Mensagens : 471
Idade : 43
Localização : Montemor-o-Novo
Mota/Modelo : Honda CBR 1100 XX
Data de inscrição : 20/04/2016

MensagemAssunto: Re: Xiça.... Fiquei sem embraiagem Julho 12th 2016, 11:27

Se pesquisares na net também aconteceu em outros modelos Honda e até foi feito um recall pela marca.
Voltar ao Topo Ir em baixo
Conteúdo patrocinado




MensagemAssunto: Re: Xiça.... Fiquei sem embraiagem

Voltar ao Topo Ir em baixo
 

Xiça.... Fiquei sem embraiagem

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 1

 Tópicos similares

-
» Duvidas no XJ
» Agora fiquei com uma pequena "invejinha"!!!rsrsrsrsrs
» problema na caixa de um JK
» Recuperando um Mini Cooper capotado
» Rota 2, um lugar calmo e tranquilo? Acho que não......

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
CBRportugal | Comunidade Motard :: GARAGEM :: Motor, Embraiagem, Transmissão e Sistema de Refrigeração-