InícioPortalRegistrar-seConectar-se

Ver as novas mensagens desde minha última visita
Ver minhas mensagens
Ver as mensagens sem resposta
Compartilhe | .
 

 XX com problemas no "neutral"

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
AutorMensagem
davidfelix
CBR 250R
avatar

Número de Mensagens : 353
Idade : 44
Localização : Carnaxide/Caparica (vai-vem-diário)
Mota/Modelo : 1100XX (2006)
Data de inscrição : 04/02/2015

MensagemAssunto: XX com problemas no "neutral" Agosto 24th 2016, 11:03

Boas,
nunca tive um problema assim, nem nunca tinha ouvido falar, do que se está a passar com a XX quando ponho a moto em ponto-morto:
- os primeiros sintomas foram apenas a luz do neutral (verdinha) que parecia que estava com mau contacto.
- após conselho de um colega aqui do forum, limpei muito bem o sensor do descanso, pois parecia que a luz fixava quando dava uns toques no dito cujo, depos de tudo muito limpinho, continuou na mesma e agora para pior;
- neste momento, em 50% das vezes, que vou por a moto a trabalhar só pega pressionado a embraiagem, mesmo estando em ponto-morto;
-tem por vezes outros sintomas como a luz nem sequer acender, ou acende e ponho o descanso e a moto desliga-se...
Sad
enfim, alguém sabe o poderá ser, e se o "estrago" é muito grande?

Obrigado
Voltar ao Topo Ir em baixo
https://www.youtube.com/channel/UCRNKtKWZrgH_3BpA9knUq7A
F1CT1C10U5
Administrador
avatar

Pendura : A Maria!

Número de Mensagens : 14660
Idade : 38
Localização : Casal da Silveira - Lisboa
Mota/Modelo : 2008 Honda CBR 1000RR '¹³'
Data de inscrição : 12/05/2009

MensagemAssunto: Re: XX com problemas no "neutral" Agosto 24th 2016, 11:23

Não percebo nada destas coisas, vou apenas especular, mas se calhar é mesmo o sensor que já não está bom.... :S

Isso é fácil de trocar? Se sim, experimentavas com outro que alguém te pudesse emprestar... :\

_________________________________________


1999 Honda CBR 600F: 02-02-2008 - 19-02-2010
2008 Honda CBR 1000RR: 19-02-2010 -
Voltar ao Topo Ir em baixo
Daikoni
Administrador
avatar

Número de Mensagens : 8302
Idade : 29
Localização : Lisboa
Mota/Modelo : CBR600F 2012
Data de inscrição : 27/05/2013

MensagemAssunto: Re: XX com problemas no "neutral" Agosto 24th 2016, 11:26

F1CT1C10U5 escreveu:
Não percebo nada destas coisas, vou apenas especular, mas se calhar é mesmo o sensor que já não está bom.... :S

Penso que especulas bem, apontaria para o mesmo.

À partida não deverá ser muito caro (é só um sensor relativamente simples), mas não faço mesmo ideia de valores.

_________________________________________
Youtube  | Vimeo
Life is a trip, from point A (birth), to point B (death).
Motorcycles teach you different: it isn't the destiny that really matters, it's the ride between.
Think for yourself. Live your life. Make it count.
Voltar ao Topo Ir em baixo
https://www.youtube.com/user/daik0ni/videos
davidfelix
CBR 250R
avatar

Número de Mensagens : 353
Idade : 44
Localização : Carnaxide/Caparica (vai-vem-diário)
Mota/Modelo : 1100XX (2006)
Data de inscrição : 04/02/2015

MensagemAssunto: Re: XX com problemas no "neutral" Agosto 24th 2016, 11:41

esperemos que seja, um colega aqui do trabalho falou-me dum sensor/peça que está na embraiagem e que também poderá ser daí. Vou passar na Honda mais logo e logo vejo o que eles me dizem.
Voltar ao Topo Ir em baixo
https://www.youtube.com/channel/UCRNKtKWZrgH_3BpA9knUq7A
Wolf
CBR 600F4
avatar

Número de Mensagens : 2893
Idade : 42
Localização : Caldas da Rainha
Mota/Modelo : hornet 600 98 \ cbr1000rr 2009 ex:cbr954rr 2002 / cbr900rr 1998 / cbr900rr 1992 / nsr50 1992
Data de inscrição : 03/10/2008

MensagemAssunto: Re: XX com problemas no "neutral" Agosto 24th 2016, 11:54

isso é o sensor do neutro, o sensor do descanso não faz contacto com a lâmpada do neutro, apenas faz corte de corrente, na tua mota não sei onde fica mas é capaz de ser como te disseram na embraiagem... e não deve ser muito barato, mas tb pode ser sujidade, mau contacto, ou um fio partido, o melhor mesmo é ires a honda...
Voltar ao Topo Ir em baixo
davidfelix
CBR 250R
avatar

Número de Mensagens : 353
Idade : 44
Localização : Carnaxide/Caparica (vai-vem-diário)
Mota/Modelo : 1100XX (2006)
Data de inscrição : 04/02/2015

MensagemAssunto: Re: XX com problemas no "neutral" Agosto 24th 2016, 12:18

Wolf escreveu:
isso é o sensor do neutro, o sensor do descanso não faz contacto com a lâmpada do neutro, apenas faz corte de corrente, na tua mota não sei onde fica mas é capaz de ser como te disseram na embraiagem... e não deve ser muito barato, mas tb pode ser sujidade, mau contacto, ou um fio partido, o melhor mesmo é ires a honda...
Isto.
está decidido, vou logo à oficina amanhã "posto" aqui o resultado da avaliação e preços... ai ai ai este mês já foi o IUC a distribuição, o pneu traseiro está nas últimas.... Sad Sad Sad Sad
Voltar ao Topo Ir em baixo
https://www.youtube.com/channel/UCRNKtKWZrgH_3BpA9knUq7A
MotardFeio
CBR 600F4
avatar

Número de Mensagens : 2630
Idade : 37
Localização : Margem Sul
Mota/Modelo : CBR XX 2004; ex Hornet 600 2002; ex Aprilia RX 50 1998; ex Sachs Lebre 50 4 mudanças 1974
Data de inscrição : 12/03/2014

MensagemAssunto: Re: XX com problemas no "neutral" Agosto 25th 2016, 04:21

Elas são exigentes!!

Depois conta coisas!
Voltar ao Topo Ir em baixo
davidfelix
CBR 250R
avatar

Número de Mensagens : 353
Idade : 44
Localização : Carnaxide/Caparica (vai-vem-diário)
Mota/Modelo : 1100XX (2006)
Data de inscrição : 04/02/2015

MensagemAssunto: Re: XX com problemas no "neutral" Agosto 25th 2016, 11:55

bem após a avaliação dos sintomas, é quase de certeza o sensor do neutro, a boa noticia é que posso andar assim que não estraga nada, a má é que na terça feira vai lá passar o dia para reparar... preços não sei ainda.
Voltar ao Topo Ir em baixo
https://www.youtube.com/channel/UCRNKtKWZrgH_3BpA9knUq7A
TDNM
CBR 150
avatar

Pendura : Susana

Número de Mensagens : 187
Idade : 33
Localização : Viseu/Aveiro
Mota/Modelo : CBR 1100XX
Data de inscrição : 13/07/2016

MensagemAssunto: Re: XX com problemas no "neutral" Agosto 25th 2016, 13:48

Boa tarde. Desculpem o off-topic.

A minha XX não te descanso central. Acham que estar sempre apoiada no lateral pode causa desgaste prematuro? Se calhar um cavalete até era uma boa maneira de poupar um pc o descanso, não?

Cumprimentos.
Voltar ao Topo Ir em baixo
Wolf
CBR 600F4
avatar

Número de Mensagens : 2893
Idade : 42
Localização : Caldas da Rainha
Mota/Modelo : hornet 600 98 \ cbr1000rr 2009 ex:cbr954rr 2002 / cbr900rr 1998 / cbr900rr 1992 / nsr50 1992
Data de inscrição : 03/10/2008

MensagemAssunto: Re: XX com problemas no "neutral" Agosto 25th 2016, 14:00

desgaste prematuro?? não me parece, agora um cavalete dá sempre jeito já que não tens o central, para lubrificar a corrente por exemplo
Voltar ao Topo Ir em baixo
davidfelix
CBR 250R
avatar

Número de Mensagens : 353
Idade : 44
Localização : Carnaxide/Caparica (vai-vem-diário)
Mota/Modelo : 1100XX (2006)
Data de inscrição : 04/02/2015

MensagemAssunto: Re: XX com problemas no "neutral" Agosto 25th 2016, 15:17

Wolf escreveu:
desgaste prematuro?? não me parece, agora um cavalete dá sempre jeito já que não tens o central, para lubrificar a corrente por exemplo
+1
O que eu ia dizer, lubrificar e limpar.
Voltar ao Topo Ir em baixo
https://www.youtube.com/channel/UCRNKtKWZrgH_3BpA9knUq7A
TDNM
CBR 150
avatar

Pendura : Susana

Número de Mensagens : 187
Idade : 33
Localização : Viseu/Aveiro
Mota/Modelo : CBR 1100XX
Data de inscrição : 13/07/2016

MensagemAssunto: Re: XX com problemas no "neutral" Agosto 25th 2016, 15:31

Sim, o facto de a mota estar sempre a esforçar aquele apoio não lhe causa nenhum tipo de dano? é por isso que traz o central? ou central é pensado para essas pequenas manutenções?
Voltar ao Topo Ir em baixo
FGOMES
CBR 400RR
avatar

Pendura : Aluga-se

Número de Mensagens : 607
Idade : 27
Localização : Winksele, BE
Mota/Modelo : Yamaha FZS 600; ex.HONDA CBR600F2 (PC25); ex.Daelim Daystar 125 Black Plus
Data de inscrição : 31/01/2016

MensagemAssunto: Re: XX com problemas no "neutral" Agosto 25th 2016, 16:14

nada. desde que não faças aquelas viragens da mota apoiadas no descanso ele aguenta mais do que a mota. O central é que dá jeito para manutençao da corrente e roda traseira.
Voltar ao Topo Ir em baixo
soniaguilar
Honda Monkey
avatar

Número de Mensagens : 75
Idade : 46
Localização : costa de caparica
Mota/Modelo : honda cbr 1100 xx
Data de inscrição : 17/02/2016

MensagemAssunto: Re: XX com problemas no "neutral" Agosto 25th 2016, 18:05

o descanso central é uma mais valia que a xx tem, existe muito modelo de mota que não o têm e paga-se cerca de 150 € , na xx faz parte do equipamento de origem
Voltar ao Topo Ir em baixo
davidfelix
CBR 250R
avatar

Número de Mensagens : 353
Idade : 44
Localização : Carnaxide/Caparica (vai-vem-diário)
Mota/Modelo : 1100XX (2006)
Data de inscrição : 04/02/2015

MensagemAssunto: Re: XX com problemas no "neutral" Setembro 2nd 2016, 20:58

Ora bem, só hoje foi à Honda para trocar o interruptor do ponto morto. Demora cerca de 10 minutos a fazer a custa 16€ mais IVA, se tudo fosse assim simples e barato...  Very Happy

O antigo afinal já tinha levado uma bricolage já lhe faltava um bocado, o que fazia com que não tivesse contacto o tempo todo.

Enfim mais um problema resolvido com sucesso.
Voltar ao Topo Ir em baixo
https://www.youtube.com/channel/UCRNKtKWZrgH_3BpA9knUq7A
Wolf
CBR 600F4
avatar

Número de Mensagens : 2893
Idade : 42
Localização : Caldas da Rainha
Mota/Modelo : hornet 600 98 \ cbr1000rr 2009 ex:cbr954rr 2002 / cbr900rr 1998 / cbr900rr 1992 / nsr50 1992
Data de inscrição : 03/10/2008

MensagemAssunto: Re: XX com problemas no "neutral" Setembro 3rd 2016, 08:35

Boa, por acaso pensei que era mais caro, ainda bem que estava enganado....
Voltar ao Topo Ir em baixo
MotardFeio
CBR 600F4
avatar

Número de Mensagens : 2630
Idade : 37
Localização : Margem Sul
Mota/Modelo : CBR XX 2004; ex Hornet 600 2002; ex Aprilia RX 50 1998; ex Sachs Lebre 50 4 mudanças 1974
Data de inscrição : 12/03/2014

MensagemAssunto: Re: XX com problemas no "neutral" Setembro 5th 2016, 08:45

Boa!

Que todas as maleitas sejam destas de fácil, rápida resolução e barato!!!
Voltar ao Topo Ir em baixo
Daikoni
Administrador
avatar

Número de Mensagens : 8302
Idade : 29
Localização : Lisboa
Mota/Modelo : CBR600F 2012
Data de inscrição : 27/05/2013

MensagemAssunto: Re: XX com problemas no "neutral" Setembro 5th 2016, 09:29

davidfelix escreveu:
Ora bem, só hoje foi à Honda para trocar o interruptor do ponto morto. Demora cerca de 10 minutos a fazer a custa 16€ mais IVA, se tudo fosse assim simples e barato...  Very Happy

Fixee! Ainda bem que foi algo simples e barato de resolver! Very Happy

_________________________________________
Youtube  | Vimeo
Life is a trip, from point A (birth), to point B (death).
Motorcycles teach you different: it isn't the destiny that really matters, it's the ride between.
Think for yourself. Live your life. Make it count.
Voltar ao Topo Ir em baixo
https://www.youtube.com/user/daik0ni/videos
Conteúdo patrocinado




MensagemAssunto: Re: XX com problemas no "neutral"

Voltar ao Topo Ir em baixo
 

XX com problemas no "neutral"

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 1

 Tópicos similares

-
» Alguns problemas do meu WJ..... Aberto a Opinioes e Soluçoes
» Jeep Grand Cherokee 98 Problemas elétricos
» WRANGLER 2.8 CRD - REPRO CENTRALINA - PROBLEMAS
» Bell 212 , Twin Pack. Finalizado em 26/11/2009
» Vendo Seiya EX e Possidon ROE. Pedestais de brinde na compra dos 2

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
CBRportugal | Comunidade Motard :: GARAGEM :: Motor, Embraiagem, Transmissão e Sistema de Refrigeração-