InícioPortalRegistrar-seConectar-se

Ver as novas mensagens desde minha última visita
Ver minhas mensagens
Ver as mensagens sem resposta
Compartilhe | .
 

 Desligou-se em andamento e não ligou mais

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
AutorMensagem
carlosand
Honda Monkey
avatar

Número de Mensagens : 41
Idade : 31
Localização : lisboa
Mota/Modelo : Bmw K1300s | Ex. 600rr09
Data de inscrição : 13/11/2010

MensagemAssunto: Desligou-se em andamento e não ligou mais Janeiro 1st 2018, 13:09

Boa tarde, depois de ver os diversos tópicos do género e a duvida permanecer decidi abrir o tópico para ver se alguém me consegue dizer algo em concreto.
Fui fazer um passeio ao sul do pais qual o meu espanto quando numa recta a mota desliga-se e nunca mais ligou. Foi de reboque até à marca. O mecânico mediu a carga da bateria ok, viu o reconhecimento da chave diz que à partida está também tudo bem no entanto por descargo de consciência pediu para enviar a 2a chave para confirmar, no entanto o mais intrigante é que todas as tentativas para ligar à maquina foram sem efeito o computador não reconhece a mota..
Das pesquisas que fiz, pode ser pinos partidos do cdi, cabos trilhados, humidades ou cdi no lixo.
Nunca aconteceu nada do género e está tudo de origem. Uma coisa é verdade a menina dorme sempre em garagem e na viagem apanhamos muita chuva, e dormiu na rua..
Sugestões?
Voltar ao Topo Ir em baixo
sasnag
CBR 400
avatar

Pendura : Grade minis

Número de Mensagens : 432
Idade : 35
Localização : Palmela
Mota/Modelo : CBR600FSPORT
Data de inscrição : 04/10/2016

MensagemAssunto: Re: Desligou-se em andamento e não ligou mais Janeiro 2nd 2018, 10:37

Muda a bateria. A bateria pode marcar 12v, mas estar estragada. Foi o que aconteceu ao meu amigo
Voltar ao Topo Ir em baixo
Lusso
CBR 600F4i
avatar

Número de Mensagens : 3698
Idade : 23
Localização : .
Data de inscrição : 13/01/2015

MensagemAssunto: Re: Desligou-se em andamento e não ligou mais Janeiro 2nd 2018, 13:01

Espera... um mecânico esteve a ver ao vivo e tu queres que sejamos nós a dar palpites só com a descrição?
Voltar ao Topo Ir em baixo
PSonic
CBR 600F3
avatar

Número de Mensagens : 2319
Idade : 34
Localização : Aveiro
Mota/Modelo : Suzuki GSX-R600 K3 + Suzuki Zillion UX50, ex-CBR600FJ Hurricane '88
Data de inscrição : 26/01/2011

MensagemAssunto: Re: Desligou-se em andamento e não ligou mais Janeiro 2nd 2018, 14:04

Ainda por cima a mota foi para a marca e eles n dão com o problema!!!? Ricos mecânicos dessa oficina da marca, n sou entendido mas duvido mto q a marca necessite da segunda chave para confirmar o quer que seja, devem ter algum modo de bypass ou alguma chave "mestra" para enganar a centralina.

Estou como o Lusso, se está com um "mecânico" tudo o q possamos dizer (mtas possibilidades para um motor não pegar) de nada vão servir pois duvido mto q a oficina aceite de bom agrado opiniões da net e ainda para mais sendo na marca, q se paga mais a mão de obra, eles q batam com a cabeça (q nem devia ser sendo a marca e em meia dúzia de testes já deveriam ter o diagnostico).

Boa sorte na reparação e mto cuidado com essa oficina.
Voltar ao Topo Ir em baixo
carlosand
Honda Monkey
avatar

Número de Mensagens : 41
Idade : 31
Localização : lisboa
Mota/Modelo : Bmw K1300s | Ex. 600rr09
Data de inscrição : 13/11/2010

MensagemAssunto: Re: Desligou-se em andamento e não ligou mais Janeiro 2nd 2018, 20:28

Boa noite, um facto é que estiveram de volta da mota cerca de 15 min, e só agora quando chegar a chave ao algarve que será amanhã é que devem pegar nela novamente.. Sim nisso é verdade, eles são os entendidos e eles que descubram o problema. No entanto falo por experiência própria e já deve ter acontecido a muita gente do forum encontrar pessoas menos sérias que à minima hipotese tens de comprar mais isto e mais aquilo. Uma coisa é não fazer ideia do que será, outra é já ter algumas.. Um exemplo prático em gois à 5anos atras um amigo meu teve um problema com a mota foi a uma oficina levaram-lhe 15€ para mudar uma borracha, cá embaixo acho que 200€ não chegava..Boas curvas
Voltar ao Topo Ir em baixo
guiZmo
CBR 400RR
avatar

Número de Mensagens : 659
Idade : 35
Localização : Belas
Mota/Modelo : Hornet F7 - ex PCX v2 125
Data de inscrição : 14/11/2016

MensagemAssunto: Re: Desligou-se em andamento e não ligou mais Janeiro 3rd 2018, 09:22

Que mota é só por curiosidade?
Voltar ao Topo Ir em baixo
Conteúdo patrocinado




MensagemAssunto: Re: Desligou-se em andamento e não ligou mais

Voltar ao Topo Ir em baixo
 

Desligou-se em andamento e não ligou mais

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 1

 Tópicos similares

-
» importar tem riscos?
» [Vendas] - Prmoção, 90% de satisfação ou o dinheiro de volta - Custon PB´sem gesso e/ou resina, Stand para cavaleiros de ouro, Estátua de Athena e Trono do Poseidon (fotos disponíveis)
» Nissan 350z - Nismo
» Ferrari 250 Califórnia uma filha muito querida !!!!!
» Meus Fuscas

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
CBRportugal | Comunidade Motard :: GARAGEM :: Sistemas Eléctricos-