InícioPortalÚltimas imagensRegistarEntrarLogin no forum LojaLogin no forum V-deosLogin no forum Fotos
Login no forum Iy07r7

Novas mensagens
Encontrar as minhas mensagens
Tópicos sem resposta
Compartilhe
 

 Login no forum

Ver o tópico anterior Ver o tópico seguinte Ir para baixo 
AutorMensagem
w@rrior
CBR 600F
w@rrior

Número de Mensagens : 1121
Idade : 52
Localização : Norte Transmontano
Mota/Modelo : Tem dois pedais e 27 mudanças
Data de inscrição : 23/03/2013

Login no forum Empty
MensagemAssunto: Login no forum Login no forum Icon_minitimejaneiro 2nd 2017, 14:02

Alguém mais com problemas de login no fórum no telemóvel (iPhone)?
Desde ontem que não consigo fazer login no tele, no pc funciona sem problemas.
Ir para o topo Ir para baixo
Paulo Laia-HULK
Fundador
Paulo Laia-HULK

Número de Mensagens : 8656
Idade : 52
Localização : Lisboa
Mota/Modelo : ex: cb500; ex: cbr900rr 1992; ex: cbr1000rr 2008
Comentários : TWO WHEELS MOVE THE SOUL
Data de inscrição : 25/09/2008

Login no forum Empty
MensagemAssunto: Re: Login no forum Login no forum Icon_minitimejaneiro 2nd 2017, 14:07

Só pode ser problema do aplicativo do teu telemóvel...  Se, como dizes que, no teu PC funciona.

No meu telemóvel funciona perfeitamente. Mas não é iPhone.
Ir para o topo Ir para baixo
Daikoni
Administrador
Daikoni

Número de Mensagens : 9221
Idade : 35
Localização : Lisboa
Mota/Modelo : CBR600F 2012
Data de inscrição : 27/05/2013

Login no forum Empty
MensagemAssunto: Re: Login no forum Login no forum Icon_minitimejaneiro 2nd 2017, 14:12

Também não tenho problemas. Mas vejo no telemóvel em modo 'Desktop' na mesma.

_________________________________________
Login no forum R8YquuM
Ir para o topo Ir para baixo
w@rrior
CBR 600F
w@rrior

Número de Mensagens : 1121
Idade : 52
Localização : Norte Transmontano
Mota/Modelo : Tem dois pedais e 27 mudanças
Data de inscrição : 23/03/2013

Login no forum Empty
MensagemAssunto: Re: Login no forum Login no forum Icon_minitimejaneiro 2nd 2017, 14:38

Pois já andei aqui a tentar resolver o problema e não consegui.
Isto aconteceu desde que atualizei o iOS (ontem) e sim uso em modo desktop.
De referir que só acontece no safari, se utilizar outro browser (opera mini) já consigo fazer login, mas não gosto deste opera pois algumas coisas não funcionam bem, como por exemplo "Últimos assuntos" que ficam bloqueados.
Ir para o topo Ir para baixo
Paulo Laia-HULK
Fundador
Paulo Laia-HULK

Número de Mensagens : 8656
Idade : 52
Localização : Lisboa
Mota/Modelo : ex: cb500; ex: cbr900rr 1992; ex: cbr1000rr 2008
Comentários : TWO WHEELS MOVE THE SOUL
Data de inscrição : 25/09/2008

Login no forum Empty
MensagemAssunto: Re: Login no forum Login no forum Icon_minitimejaneiro 2nd 2017, 14:43

w@rrior escreveu:
Pois já andei aqui a tentar resolver o problema e não consegui.
Isto aconteceu desde que atualizei o iOS (ontem) e sim uso em modo desktop.
De referir que só acontece no safari, se utilizar outro browser (opera mini) já consigo fazer login, mas não gosto deste opera pois algumas coisas não funcionam bem, como por exemplo "Últimos assuntos" que ficam bloqueados.


E o Google Chrome??
Ir para o topo Ir para baixo
Silver_Bullet
Moderador
Silver_Bullet

Número de Mensagens : 7030
Idade : 37
Localização : Porto/Matosinhos
Mota/Modelo : CRF 250X | Ex: xtx660 / 600RR / 1000RR 04 & 07 / YZF-R1 RN09, RN12 & RN19
Data de inscrição : 16/08/2009

Login no forum Empty
MensagemAssunto: Re: Login no forum Login no forum Icon_minitimejaneiro 2nd 2017, 15:10

Ja me aconteceu isso à uns tempos, depois voltou à normalidade.

_________________________________________
Login no forum Youtube-png-image-49180    https://www.youtube.com/SilverBulletR1
Ir para o topo Ir para baixo
https://www.youtube.com/SilverBulletR1
F1CT1C10U5
Administrador
F1CT1C10U5

Pendura : A Maria!

Número de Mensagens : 16276
Idade : 44
Localização : Casal da Silveira - Lisboa
Mota/Modelo : 2008 Honda CBR 1000RR '¹³'
Data de inscrição : 12/05/2009

Login no forum Empty
MensagemAssunto: Re: Login no forum Login no forum Icon_minitimejaneiro 2nd 2017, 15:25

Relativamente a esse problema não temos qualquer controlo. Há-de ser algum problema entre o browser e a plataforma em si.

_________________________________________


1999 Honda CBR 600F: 02-02-2008 - 19-02-2010
2008 Honda CBR 1000RR: 19-02-2010 -
Ir para o topo Ir para baixo
Edgar_Oliveira
CBR 1000RR
Edgar_Oliveira

Pendura : Susana_Pires

Número de Mensagens : 28359
Idade : 35
Localização : Palmela
Mota/Modelo : CBR 1000RR 2009, EX CBR 600 F 2001, EX PCX 125 2010
Data de inscrição : 17/09/2009

Login no forum Empty
MensagemAssunto: Re: Login no forum Login no forum Icon_minitimejaneiro 2nd 2017, 16:53

isso é do browser do iphone.. buga as vezes.. tmb actualizei ontem o meu por acaso, uso versoes beta Wink
Ir para o topo Ir para baixo
w@rrior
CBR 600F
w@rrior

Número de Mensagens : 1121
Idade : 52
Localização : Norte Transmontano
Mota/Modelo : Tem dois pedais e 27 mudanças
Data de inscrição : 23/03/2013

Login no forum Empty
MensagemAssunto: Re: Login no forum Login no forum Icon_minitimejaneiro 2nd 2017, 17:05

Paulo Laia-HULK escreveu:



E o Google Chrome??
Instalei o crome e funciona, mas não gosto deste browser.
Vou deixar andar até a Apple lançar novo update que resolva o problema, obrigado a todos.paz!
Ir para o topo Ir para baixo
Conteúdo patrocinado




Login no forum Empty
MensagemAssunto: Re: Login no forum Login no forum Icon_minitime

Ir para o topo Ir para baixo
 

Login no forum

Ver o tópico anterior Ver o tópico seguinte Ir para o topo 
Página 1 de 1

 Tópicos semelhantes

-
» aos adiministradores do forum
» Chat Forum
» Fórum lento..
» FOTOS DAS VTR´S DO FORUM
» Musica do forum!

Permissões neste sub-fórumNão podes responder a tópicos
CBRportugal | Comunidade Motard :: CBR PORTUGAL :: Problemas, dúvidas e soluções relacionados com o fórum-