InícioPortalRegistrar-seConectar-seLogin no forum LojaLogin no forum V-deosLogin no forum Fotos
Login no forum Iy07r7

Ver as novas mensagens desde minha última visita
Ver minhas mensagens
Ver as mensagens sem resposta
Compartilhe
 

 Login no forum

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
AutorMensagem
w@rrior
CBR 600F
w@rrior

Número de Mensagens : 1121
Idade : 49
Localização : Norte Transmontano
Mota/Modelo : Tem dois pedais e 27 mudanças
Data de inscrição : 23/03/2013

Login no forum Empty
MensagemAssunto: Login no forum Login no forum Icon_minitimeJaneiro 2nd 2017, 14:02

Alguém mais com problemas de login no fórum no telemóvel (iPhone)?
Desde ontem que não consigo fazer login no tele, no pc funciona sem problemas.
Voltar ao Topo Ir em baixo
Paulo Laia-HULK
Fundador
Paulo Laia-HULK

Número de Mensagens : 7965
Idade : 49
Localização : Lisboa
Mota/Modelo : ex: cb500; ex: cbr900rr 1992; ex: cbr1000rr 2008
Comentários : TWO WHEELS MOVE THE SOUL
Data de inscrição : 25/09/2008

Login no forum Empty
MensagemAssunto: Re: Login no forum Login no forum Icon_minitimeJaneiro 2nd 2017, 14:07

Só pode ser problema do aplicativo do teu telemóvel...  Se, como dizes que, no teu PC funciona.

No meu telemóvel funciona perfeitamente. Mas não é iPhone.
Voltar ao Topo Ir em baixo
Daikoni
Administrador
Daikoni

Número de Mensagens : 9144
Idade : 32
Localização : Lisboa
Mota/Modelo : CBR600F 2012
Data de inscrição : 27/05/2013

Login no forum Empty
MensagemAssunto: Re: Login no forum Login no forum Icon_minitimeJaneiro 2nd 2017, 14:12

Também não tenho problemas. Mas vejo no telemóvel em modo 'Desktop' na mesma.

_________________________________________
Login no forum R8YquuM
Youtube  | Vimeo
Novo canal (não relacionado com motas, paisagístico): Youtube
Life is a trip, from point A (birth), to point B (death).
Motorcycles teach you different: it isn't the destiny that really matters, it's the ride between.
Think for yourself. Live your life. Make it count.
Voltar ao Topo Ir em baixo
https://www.youtube.com/user/daik0ni/videos
w@rrior
CBR 600F
w@rrior

Número de Mensagens : 1121
Idade : 49
Localização : Norte Transmontano
Mota/Modelo : Tem dois pedais e 27 mudanças
Data de inscrição : 23/03/2013

Login no forum Empty
MensagemAssunto: Re: Login no forum Login no forum Icon_minitimeJaneiro 2nd 2017, 14:38

Pois já andei aqui a tentar resolver o problema e não consegui.
Isto aconteceu desde que atualizei o iOS (ontem) e sim uso em modo desktop.
De referir que só acontece no safari, se utilizar outro browser (opera mini) já consigo fazer login, mas não gosto deste opera pois algumas coisas não funcionam bem, como por exemplo "Últimos assuntos" que ficam bloqueados.
Voltar ao Topo Ir em baixo
Paulo Laia-HULK
Fundador
Paulo Laia-HULK

Número de Mensagens : 7965
Idade : 49
Localização : Lisboa
Mota/Modelo : ex: cb500; ex: cbr900rr 1992; ex: cbr1000rr 2008
Comentários : TWO WHEELS MOVE THE SOUL
Data de inscrição : 25/09/2008

Login no forum Empty
MensagemAssunto: Re: Login no forum Login no forum Icon_minitimeJaneiro 2nd 2017, 14:43

w@rrior escreveu:
Pois já andei aqui a tentar resolver o problema e não consegui.
Isto aconteceu desde que atualizei o iOS (ontem) e sim uso em modo desktop.
De referir que só acontece no safari, se utilizar outro browser (opera mini) já consigo fazer login, mas não gosto deste opera pois algumas coisas não funcionam bem, como por exemplo "Últimos assuntos" que ficam bloqueados.


E o Google Chrome??
Voltar ao Topo Ir em baixo
Silver_Bullet
Moderador
Silver_Bullet

Número de Mensagens : 7030
Idade : 33
Localização : Porto/Matosinhos
Mota/Modelo : CRF 250X | Ex: xtx660 / 600RR / 1000RR 04 & 07 / YZF-R1 RN09, RN12 & RN19
Data de inscrição : 16/08/2009

Login no forum Empty
MensagemAssunto: Re: Login no forum Login no forum Icon_minitimeJaneiro 2nd 2017, 15:10

Ja me aconteceu isso à uns tempos, depois voltou à normalidade.

_________________________________________
Login no forum Youtube-png-image-49180    https://www.youtube.com/SilverBulletR1
Voltar ao Topo Ir em baixo
https://www.youtube.com/SilverBulletR1
F1CT1C10U5
Administrador
F1CT1C10U5

Pendura : A Maria!

Número de Mensagens : 16080
Idade : 41
Localização : Casal da Silveira - Lisboa
Mota/Modelo : 2008 Honda CBR 1000RR '¹³'
Data de inscrição : 12/05/2009

Login no forum Empty
MensagemAssunto: Re: Login no forum Login no forum Icon_minitimeJaneiro 2nd 2017, 15:25

Relativamente a esse problema não temos qualquer controlo. Há-de ser algum problema entre o browser e a plataforma em si.

_________________________________________


1999 Honda CBR 600F: 02-02-2008 - 19-02-2010
2008 Honda CBR 1000RR: 19-02-2010 -
Voltar ao Topo Ir em baixo
Edgar_Oliveira
CBR 1000RR
Edgar_Oliveira

Pendura : Susana_Pires

Número de Mensagens : 28359
Idade : 31
Localização : Palmela
Mota/Modelo : CBR 1000RR 2009, EX CBR 600 F 2001, EX PCX 125 2010
Data de inscrição : 17/09/2009

Login no forum Empty
MensagemAssunto: Re: Login no forum Login no forum Icon_minitimeJaneiro 2nd 2017, 16:53

isso é do browser do iphone.. buga as vezes.. tmb actualizei ontem o meu por acaso, uso versoes beta Wink
Voltar ao Topo Ir em baixo
w@rrior
CBR 600F
w@rrior

Número de Mensagens : 1121
Idade : 49
Localização : Norte Transmontano
Mota/Modelo : Tem dois pedais e 27 mudanças
Data de inscrição : 23/03/2013

Login no forum Empty
MensagemAssunto: Re: Login no forum Login no forum Icon_minitimeJaneiro 2nd 2017, 17:05

Paulo Laia-HULK escreveu:



E o Google Chrome??
Instalei o crome e funciona, mas não gosto deste browser.
Vou deixar andar até a Apple lançar novo update que resolva o problema, obrigado a todos.paz!
Voltar ao Topo Ir em baixo
Conteúdo patrocinado




Login no forum Empty
MensagemAssunto: Re: Login no forum Login no forum Icon_minitime

Voltar ao Topo Ir em baixo
 

Login no forum

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 1

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
CBRportugal | Comunidade Motard :: CBR PORTUGAL :: Problemas, dúvidas e soluções relacionados com o fórum-