InícioPortalRegistrar-seConectar-seAjuda??  LojaAjuda??  V-deosAjuda??  Fotos
Ajuda??  Iy07r7

Ver as novas mensagens desde minha última visita
Ver minhas mensagens
Ver as mensagens sem resposta
Compartilhe
 

 Ajuda??

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
AutorMensagem
Vascolopes
CBR 400RR
Vascolopes

Pendura : Monica Lopes

Número de Mensagens : 566
Idade : 42
Localização : Linha de Sintra
Mota/Modelo : CBR 600F /Honda CBR 929 / CBR 954
Data de inscrição : 09/04/2017

Ajuda??  Empty
MensagemAssunto: Ajuda?? Ajuda??  Icon_minitimeJaneiro 25th 2020, 16:41

Bem ando aqui com umas duvidas.
A pouco o retificador deu o peido e aproveitei e troquei a bateria e o retificador, bem a pouco fiquei sem bateria e fui a loja onde a comprei a pessoa fez me um teste e disse a bateria esta boa agora o retificador não está a deixar carregar o suficiente pois não passava  dos 13.8.
Falei o de comprei o retificador e trocaram me agora ao relantim sem luzes marca 14.5, ao ligar as luzes 14v mas em andamento parece que quanto mais acelero mais desce a voltagem chegando a 13,2v depois paro e volta ao normal. 
Será normal ou algo está mal. 
A única diferença foi que a fixa do retificador antigo queimou a ficha e foi trocada  e posso ter trocado a posição dos fios amarelo 3 que vêem do retificador, fará diferença visto serem tds iguais? 
Obg
Voltar ao Topo Ir em baixo
Paulo Laia-HULK
Fundador
Paulo Laia-HULK

Número de Mensagens : 7957
Idade : 48
Localização : Lisboa
Mota/Modelo : ex: cb500; ex: cbr900rr 1992; ex: cbr1000rr 2008
Comentários : TWO WHEELS MOVE THE SOUL
Data de inscrição : 25/09/2008

Ajuda??  Empty
MensagemAssunto: Re: Ajuda?? Ajuda??  Icon_minitimeJaneiro 27th 2020, 09:42

Viva Vasco

Tens que ligar como estava anteriormente, se trocaste os fios, tens que os colocar onde pertencem.
Voltar ao Topo Ir em baixo
Vascolopes
CBR 400RR
Vascolopes

Pendura : Monica Lopes

Número de Mensagens : 566
Idade : 42
Localização : Linha de Sintra
Mota/Modelo : CBR 600F /Honda CBR 929 / CBR 954
Data de inscrição : 09/04/2017

Ajuda??  Empty
MensagemAssunto: Re: Ajuda?? Ajuda??  Icon_minitimeFevereiro 28th 2020, 16:26

Bem estou a ver que a minha saga com os retificadores continua..
Então é assim,a uns tempos tive problema de bateria que afinal era retificador coloquei bateria nova e retificador novo.
Passado 3 meses ficou igual estava sempre a ficar com bateria fraca depois de andar com a moto,falei para vendedor e mandaram me outro de outra marca focou pior pois acelerava em andamento e a moto desligava se pois não carregava.
Td isto feito por eletricista entendedor de motos que por acaso e daqui mas enfim não menciono nome ,reclamei com a oficina quer me disse que o problema era da moto devolveram me o dinheiro do retificador .
Fui a outra oficina que me disse que era do estator,retificador luzes etc... conversa da treta.
Então é assim revi a cablagem td e nada partido ou mau contacto ,fiz o teste ao estator e parece correto ,ponho a moto a trabalhar e da-me 14,1v a subir ligo as luzes mantem em andamento td bem agora depois de 13km paro a moto e tento por a trabalhar logo de seguida parece que a bateria não tem forca para o arranque descendo a voltagem ate aos 9 ou 10v.
Alguém na linha de Sintra que me possa ajudar e dizer o que esta estragado com certeza .(pago claro)
Obrigado
Voltar ao Topo Ir em baixo
Chi_86
CBR 125R
Chi_86

Número de Mensagens : 127
Idade : 33
Localização : Lisboa
Data de inscrição : 25/04/2014

Ajuda??  Empty
MensagemAssunto: Re: Ajuda?? Ajuda??  Icon_minitimeFevereiro 29th 2020, 14:55

Boa tarde,

Vai a oficina Lopes e Lopes ( Sintra) que tem lá pessoas, que percebem do assunto.
Voltar ao Topo Ir em baixo
Vascolopes
CBR 400RR
Vascolopes

Pendura : Monica Lopes

Número de Mensagens : 566
Idade : 42
Localização : Linha de Sintra
Mota/Modelo : CBR 600F /Honda CBR 929 / CBR 954
Data de inscrição : 09/04/2017

Ajuda??  Empty
MensagemAssunto: Re: Ajuda?? Ajuda??  Icon_minitimeFevereiro 29th 2020, 15:17

Nem que fosse a ultima oficina no mapa que não la ia fui la uma x não gostei do atendimento nem da maneira como me falaram,não sei se foi por ter ido mal vestido mas...como se diz as aparencias iludem por isso passo ao lado.
Voltar ao Topo Ir em baixo
PSonic
CBR 600F4i
PSonic

Número de Mensagens : 3435
Idade : 36
Localização : Aveiro
Mota/Modelo : Suzuki GSX-R600 K3 + Suzuki Zillion UX50, ex-CBR600FJ Hurricane '88
Data de inscrição : 26/01/2011

Ajuda??  Empty
MensagemAssunto: Re: Ajuda?? Ajuda??  Icon_minitimeFevereiro 29th 2020, 16:08

Então pelo q relatas a frio está tudo ok, depois de andar deixa de carregar. Se assim for é definitivamente algo qd aquece deixa de funcionar correctamente. Do q percebo de motas (pouca coisa) são apenas duas peças q gerem a corrente e carrega a bateria, o estrator (ou lá como se chama, q está por dentro de uma das tampas laterais do motor) e o rectificador. Um deles está a falhar depois de aquecer ou mm algo nos fios q possa parecer tudo ok mas qd aquecem deixam de ter continuidade.
Voltar ao Topo Ir em baixo
Vascolopes
CBR 400RR
Vascolopes

Pendura : Monica Lopes

Número de Mensagens : 566
Idade : 42
Localização : Linha de Sintra
Mota/Modelo : CBR 600F /Honda CBR 929 / CBR 954
Data de inscrição : 09/04/2017

Ajuda??  Empty
MensagemAssunto: Re: Ajuda?? Ajuda??  Icon_minitimeFevereiro 29th 2020, 17:08

isso mesmo...
ontem quando cheguei a casa a tentei testar td e parece td ok mesmo a qunte verifiquei com multimetro com a moto a trabalhar e medios ela mantem nos 14vvdesce sobe mas nao foge dos 14v isso e que e estranho
Voltar ao Topo Ir em baixo
Vascolopes
CBR 400RR
Vascolopes

Pendura : Monica Lopes

Número de Mensagens : 566
Idade : 42
Localização : Linha de Sintra
Mota/Modelo : CBR 600F /Honda CBR 929 / CBR 954
Data de inscrição : 09/04/2017

Ajuda??  Empty
MensagemAssunto: Re: Ajuda?? Ajuda??  Icon_minitimeFevereiro 29th 2020, 17:09

fiz o teste ao estator e retificador e td aparenta estar ok mas como tu dizes nao sou nenhum perito
Voltar ao Topo Ir em baixo
PSonic
CBR 600F4i
PSonic

Número de Mensagens : 3435
Idade : 36
Localização : Aveiro
Mota/Modelo : Suzuki GSX-R600 K3 + Suzuki Zillion UX50, ex-CBR600FJ Hurricane '88
Data de inscrição : 26/01/2011

Ajuda??  Empty
MensagemAssunto: Re: Ajuda?? Ajuda??  Icon_minitimeFevereiro 29th 2020, 21:36

Consegues manter o voltímetro ligado na bateria e prenderes na mesa ou assim e ires dar uma volta a ver como se porta e se chegas a algum lado
Voltar ao Topo Ir em baixo
Vascolopes
CBR 400RR
Vascolopes

Pendura : Monica Lopes

Número de Mensagens : 566
Idade : 42
Localização : Linha de Sintra
Mota/Modelo : CBR 600F /Honda CBR 929 / CBR 954
Data de inscrição : 09/04/2017

Ajuda??  Empty
MensagemAssunto: Re: Ajuda?? Ajuda??  Icon_minitimeMarço 1st 2020, 12:02

Pois vou ter de fazer isso e filmar a ver os valores
Voltar ao Topo Ir em baixo
Vascolopes
CBR 400RR
Vascolopes

Pendura : Monica Lopes

Número de Mensagens : 566
Idade : 42
Localização : Linha de Sintra
Mota/Modelo : CBR 600F /Honda CBR 929 / CBR 954
Data de inscrição : 09/04/2017

Ajuda??  Empty
MensagemAssunto: Re: Ajuda?? Ajuda??  Icon_minitimeMarço 2nd 2020, 16:48

Bem teste feito bateria carregada. 
Td desligado 13,2v
Ignição ligada 12.9v
Apenas ponho a trabalhar sem luzes 14.2v
Com mínimos 14,2v
Medios 14,2v
Ando 8 kmts parada com luzes 14.4v
Acelero até 5000rpm igual v
Liga ventuinha 13,5v
Acelero 14,4v
Máximos  13,1v
Acelero 14,4v
Ventoinha mais máximos  12,7 acelero 14, 5,6 V varia 
Park a moto desligo td bateria marca 13,2v, tudo isto medido com multímetro que me dizem. 
Obg
Voltar ao Topo Ir em baixo
PSonic
CBR 600F4i
PSonic

Número de Mensagens : 3435
Idade : 36
Localização : Aveiro
Mota/Modelo : Suzuki GSX-R600 K3 + Suzuki Zillion UX50, ex-CBR600FJ Hurricane '88
Data de inscrição : 26/01/2011

Ajuda??  Empty
MensagemAssunto: Re: Ajuda?? Ajuda??  Icon_minitimeMarço 3rd 2020, 08:01

Por esses valores parece tudo normal
Voltar ao Topo Ir em baixo
Wolf
CBR 600F4i
Wolf

Número de Mensagens : 3590
Idade : 44
Localização : Caldas da Rainha
Mota/Modelo : hornet 600 98 \ cbr1000rr 2009 ex:cbr954rr 2002 / cbr900rr 1998 / cbr900rr 1992 / nsr50 1992
Data de inscrição : 03/10/2008

Ajuda??  Empty
MensagemAssunto: Re: Ajuda?? Ajuda??  Icon_minitimeMarço 3rd 2020, 08:15

sim aparentemente parece tudo normal...
Voltar ao Topo Ir em baixo
Wolf
CBR 600F4i
Wolf

Número de Mensagens : 3590
Idade : 44
Localização : Caldas da Rainha
Mota/Modelo : hornet 600 98 \ cbr1000rr 2009 ex:cbr954rr 2002 / cbr900rr 1998 / cbr900rr 1992 / nsr50 1992
Data de inscrição : 03/10/2008

Ajuda??  Empty
MensagemAssunto: Re: Ajuda?? Ajuda??  Icon_minitimeMarço 3rd 2020, 08:15

sim aparentemente parece tudo normal...
Voltar ao Topo Ir em baixo
PSonic
CBR 600F4i
PSonic

Número de Mensagens : 3435
Idade : 36
Localização : Aveiro
Mota/Modelo : Suzuki GSX-R600 K3 + Suzuki Zillion UX50, ex-CBR600FJ Hurricane '88
Data de inscrição : 26/01/2011

Ajuda??  Empty
MensagemAssunto: Re: Ajuda?? Ajuda??  Icon_minitimeMarço 3rd 2020, 20:58

Deves tentar manter o voltímetro e fazer o dia a dia normal com ela, alguma vez vai acontecer. Sei lá a passar num buraco uma ficha começa a fazer mau contacto.

A cablagem n está a passar junto de zonas quentes pois n?
Voltar ao Topo Ir em baixo
D.G
CBR 500R
D.G

Número de Mensagens : 769
Idade : 29
Localização : Lisaboa
Mota/Modelo : Trotinete
Data de inscrição : 23/11/2016

Ajuda??  Empty
MensagemAssunto: Re: Ajuda?? Ajuda??  Icon_minitimeMarço 3rd 2020, 21:16

Isso é muito estranho, na minha opinião tens algum problema com a cabalagem mas já disseste que verificaste a cabalagem toda, não faço a mínima...
Voltar ao Topo Ir em baixo
Vascolopes
CBR 400RR
Vascolopes

Pendura : Monica Lopes

Número de Mensagens : 566
Idade : 42
Localização : Linha de Sintra
Mota/Modelo : CBR 600F /Honda CBR 929 / CBR 954
Data de inscrição : 09/04/2017

Ajuda??  Empty
MensagemAssunto: Re: Ajuda?? Ajuda??  Icon_minitimeMarço 4th 2020, 08:05

sim foi verificado a cablagem td e inclusive levei a bateria a casa onde comprei poderia ter defeito onde fizeram um teste de 24h e disseram que estava td normal ...
Voltar ao Topo Ir em baixo
Vascolopes
CBR 400RR
Vascolopes

Pendura : Monica Lopes

Número de Mensagens : 566
Idade : 42
Localização : Linha de Sintra
Mota/Modelo : CBR 600F /Honda CBR 929 / CBR 954
Data de inscrição : 09/04/2017

Ajuda??  Empty
MensagemAssunto: Re: Ajuda?? Ajuda??  Icon_minitimeMarço 4th 2020, 08:12

ja agora sabem o pq se fizer a leitura com o multímetro e ao mesmo tempo com um daqueles voltímetros tipo mostrador moto da valores diferentes ,no multímetro da tipo 13v no voltímetro mede 12.6v acho estranho
Voltar ao Topo Ir em baixo
PSonic
CBR 600F4i
PSonic

Número de Mensagens : 3435
Idade : 36
Localização : Aveiro
Mota/Modelo : Suzuki GSX-R600 K3 + Suzuki Zillion UX50, ex-CBR600FJ Hurricane '88
Data de inscrição : 26/01/2011

Ajuda??  Empty
MensagemAssunto: Re: Ajuda?? Ajuda??  Icon_minitimeMarço 4th 2020, 08:20

Para ja acho q tens q ir mantendo o volt ligado à mota e fazeres a tua vida (chato é a chuva q o voltímetro n é à prova de água). Para assim q detectares q deixa de carregar tentar logo com ela a trabalhar e mexendo nos cabos e fichas a ver se em algum desses momentos volta logo a carregar mostrando possivelmente onde está o problema.

N deves ter visto propriamente a cablagem toda, n deves ter visto dentro daquelas zonas do chicote q está tudo junto e enrolado.
O rectificador está acessível? Assim q deixar de carregar o primeiro sitio a ver logo (com outro voltímetro) à saída dele, aí vês logo se o problema está para a frente ou para trás do rectificador. O manual de serviço deve indicar q valores ele tem q debitar.
Voltar ao Topo Ir em baixo
PSonic
CBR 600F4i
PSonic

Número de Mensagens : 3435
Idade : 36
Localização : Aveiro
Mota/Modelo : Suzuki GSX-R600 K3 + Suzuki Zillion UX50, ex-CBR600FJ Hurricane '88
Data de inscrição : 26/01/2011

Ajuda??  Empty
MensagemAssunto: Re: Ajuda?? Ajuda??  Icon_minitimeMarço 4th 2020, 08:21

Vascolopes escreveu:
ja agora sabem o pq se fizer a leitura com o multímetro e ao mesmo tempo com um daqueles voltímetros tipo mostrador moto da valores diferentes ,no multímetro da tipo 13v no voltímetro mede 12.6v acho estranho

Os voltímetros são mais sensíveis, a outra peça pode estar a fazer arredondamento. Arranja um segundo voltímetro
Voltar ao Topo Ir em baixo
Conteúdo patrocinado




Ajuda??  Empty
MensagemAssunto: Re: Ajuda?? Ajuda??  Icon_minitime

Voltar ao Topo Ir em baixo
 

Ajuda??

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 1

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
CBRportugal | Comunidade Motard :: GARAGEM :: Sistemas Eléctricos-