InícioPortalRegistrar-seConectar-se"assinhas" a piscar !!! Loja"assinhas" a piscar !!! V-deos"assinhas" a piscar !!! Fotos
"assinhas" a piscar !!! Iy07r7

Ver as novas mensagens desde minha última visita
Ver minhas mensagens
Ver as mensagens sem resposta
Compartilhe
 

 "assinhas" a piscar !!!

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
AutorMensagem
César Coriolano
Fundador
César Coriolano

Pendura : Mafa

Número de Mensagens : 8581
Idade : 42
Localização : Braga / S.M.Feira
Data de inscrição : 24/09/2008

"assinhas" a piscar !!! Empty
MensagemAssunto: "assinhas" a piscar !!! "assinhas" a piscar !!! Icon_minitimeJulho 23rd 2009, 01:20

Boas,

Este problema foi levantado pelo JAM:

"Como já há muito não vejo asinhas vermelhas a piscar e não recebo a maior parte dos mails de actualização de assuntos ...

... não tenho asinhas vermelhas a piscar, que fasso?

... já há algum tempo quenão há asinhas, raramente recebo os mails a avisar de novos posts.
Ontem o Bad enviou-me PM e não recebi.
Explorer 8
Ás vezes para entrar no forum tenho que usar a vista de compatibilidade."



Acontece algo do género a mais alguém ?

Cumptos
Voltar ao Topo Ir em baixo
https://www.cbrportugal.com
Diogo27
CBR 600F2
Diogo27

Número de Mensagens : 1785
Idade : 34
Localização : Lisboa
Mota/Modelo : RR
Data de inscrição : 03/11/2008

"assinhas" a piscar !!! Empty
MensagemAssunto: Re: "assinhas" a piscar !!! "assinhas" a piscar !!! Icon_minitimeJulho 23rd 2009, 01:26

e a barra das noticias também nao mexe,pelo menos no meu cpu,uso o explorer 8
Voltar ao Topo Ir em baixo
Bad4company
CBR 750
Bad4company

Pendura : Sagres/Super Bock... depende!

Número de Mensagens : 6407
Idade : 58
Localização : MAFRA
Mota/Modelo : BMW R 1100 RT
Data de inscrição : 25/04/2009

"assinhas" a piscar !!! Empty
MensagemAssunto: Re: "assinhas" a piscar !!! "assinhas" a piscar !!! Icon_minitimeJulho 23rd 2009, 02:30

As minhas asinhas tbm n voam... por vezes aparecem, depois aparecem umas e as outras já desapareceram... nunca sei o que está de novo ou ñ... na maioria das vezes ñ tenho asinha nenhuma a piscanhar...

Já me habituei... scratch
Voltar ao Topo Ir em baixo
http://www.floraldesign.com.pt
jam
CBR 900RR
jam

Pendura : Anda na moto dela

Número de Mensagens : 12297
Idade : 61
Localização : porto
Mota/Modelo : 2012 CBR 1000 RA
Data de inscrição : 16/02/2009

"assinhas" a piscar !!! Empty
MensagemAssunto: Re: "assinhas" a piscar !!! "assinhas" a piscar !!! Icon_minitimeJulho 23rd 2009, 04:05

Diogo27 escreveu:
e a barra das noticias também nao mexe,pelo menos no meu cpu,uso o explorer 8

Isso, a barra de noticias está a rolar, mas a dos ultimos assuntos só rola se entrar no forum com o modo de compatibilidade do explorer.
Eu acho que isto é um erro do explorer 8.
Mas como toda a gente bate forte e feio na Microsoft até tenho medo de dizer isto.
Ah, uso XP. ainda não tenho Vista (cansada)
Voltar ao Topo Ir em baixo
https://www.cbrportugal.com
F1CT1C10U5
Administrador
F1CT1C10U5

Pendura : A Maria!

Número de Mensagens : 16080
Idade : 41
Localização : Casal da Silveira - Lisboa
Mota/Modelo : 2008 Honda CBR 1000RR '¹³'
Data de inscrição : 12/05/2009

"assinhas" a piscar !!! Empty
MensagemAssunto: Re: "assinhas" a piscar !!! "assinhas" a piscar !!! Icon_minitimeJulho 23rd 2009, 09:27

Eu uso Vista Ultimate SP2 com Firefox 3.0.11, e até agora tudo bem.
No trabalho é XP Pro SP3 com Firefox também... E também tudo bem!
Voltar ao Topo Ir em baixo
César Coriolano
Fundador
César Coriolano

Pendura : Mafa

Número de Mensagens : 8581
Idade : 42
Localização : Braga / S.M.Feira
Data de inscrição : 24/09/2008

"assinhas" a piscar !!! Empty
MensagemAssunto: Re: "assinhas" a piscar !!! "assinhas" a piscar !!! Icon_minitimeJulho 23rd 2009, 09:28

Penso que o problema passa mesmo pelo explorador !

Reinicia-o (I.E.)
Voltar ao Topo Ir em baixo
https://www.cbrportugal.com
Passadão
CBR 900RR
Passadão

Pendura : Passadona

Número de Mensagens : 10932
Idade : 41
Localização : Lisboa + Xangai
Mota/Modelo : Honda CBR 1000 RR
Data de inscrição : 06/10/2008

"assinhas" a piscar !!! Empty
MensagemAssunto: Re: "assinhas" a piscar !!! "assinhas" a piscar !!! Icon_minitimeJulho 23rd 2009, 11:27

O explorer 8 restringe MTO mesmo o funcionamento de navegação pelo menos nos sites q tenha gifs, por exemplo este. Experimentem com o mozilla firefox por exemplo
Voltar ao Topo Ir em baixo
César Coriolano
Fundador
César Coriolano

Pendura : Mafa

Número de Mensagens : 8581
Idade : 42
Localização : Braga / S.M.Feira
Data de inscrição : 24/09/2008

"assinhas" a piscar !!! Empty
MensagemAssunto: Re: "assinhas" a piscar !!! "assinhas" a piscar !!! Icon_minitimeJulho 23rd 2009, 12:14

Instalem uma versão anterior.

A versão 6 do Internet Explorer, por exemplo.
Voltar ao Topo Ir em baixo
https://www.cbrportugal.com
F1CT1C10U5
Administrador
F1CT1C10U5

Pendura : A Maria!

Número de Mensagens : 16080
Idade : 41
Localização : Casal da Silveira - Lisboa
Mota/Modelo : 2008 Honda CBR 1000RR '¹³'
Data de inscrição : 12/05/2009

"assinhas" a piscar !!! Empty
MensagemAssunto: Re: "assinhas" a piscar !!! "assinhas" a piscar !!! Icon_minitimeJulho 23rd 2009, 12:17

César Coriolano escreveu:
Instalem uma versão anterior.

A versão 6 do Internet Explorer, por exemplo.

Não, não, não... Very Happy Very Happy Very Happy

Instalem o Firefox... A sério... Razz

Inglês:
http://www.mozilla-europe.org/en/firefox/

Português:
http://www.mozilla-europe.org/pt/firefox/
Voltar ao Topo Ir em baixo
Lars
CBR 600F4i
Lars

Número de Mensagens : 3293
Idade : 34
Localização : Rio Tinto - Porto
Mota/Modelo : GSX-R 1000 K8
Data de inscrição : 22/03/2009

"assinhas" a piscar !!! Empty
MensagemAssunto: Re: "assinhas" a piscar !!! "assinhas" a piscar !!! Icon_minitimeJulho 23rd 2009, 12:20

F1CT1C10U5 escreveu:
Não, não, não... Very Happy Very Happy Very Happy

Instalem o Firefox... A sério... Razz
Eu também não percebo como é que as pessoas ainda insistem no Internet Explorer...

De certeza que é porque nunca experimentaram outros. Very Happy
Voltar ao Topo Ir em baixo
F1CT1C10U5
Administrador
F1CT1C10U5

Pendura : A Maria!

Número de Mensagens : 16080
Idade : 41
Localização : Casal da Silveira - Lisboa
Mota/Modelo : 2008 Honda CBR 1000RR '¹³'
Data de inscrição : 12/05/2009

"assinhas" a piscar !!! Empty
MensagemAssunto: Re: "assinhas" a piscar !!! "assinhas" a piscar !!! Icon_minitimeJulho 23rd 2009, 12:30

Lars escreveu:
F1CT1C10U5 escreveu:
Não, não, não... Very Happy Very Happy Very Happy

Instalem o Firefox... A sério... Razz
Eu também não percebo como é que as pessoas ainda insistem no Internet Explorer...

De certeza que é porque nunca experimentaram outros. Very Happy

Para rematar... I.E. sucks. lol!
Voltar ao Topo Ir em baixo
Diogo27
CBR 600F2
Diogo27

Número de Mensagens : 1785
Idade : 34
Localização : Lisboa
Mota/Modelo : RR
Data de inscrição : 03/11/2008

"assinhas" a piscar !!! Empty
MensagemAssunto: Re: "assinhas" a piscar !!! "assinhas" a piscar !!! Icon_minitimeJulho 23rd 2009, 15:08

sim eu sei!também uso os acima indicado!até m safo com o safari da apple
Voltar ao Topo Ir em baixo
marf
CBR 400RR
marf

Número de Mensagens : 726
Idade : 43
Localização : Viana do Castelo
Mota/Modelo : BMW R1200GS
Data de inscrição : 05/04/2009

"assinhas" a piscar !!! Empty
MensagemAssunto: Re: "assinhas" a piscar !!! "assinhas" a piscar !!! Icon_minitimeJulho 23rd 2009, 15:18

Tudo a rolar com "XP" e "Google Crome"
Voltar ao Topo Ir em baixo
LCPessoa
CBR 600RR
LCPessoa

Número de Mensagens : 4489
Idade : 53
Localização : KA100
Mota/Modelo : CBR1000RR 08
Data de inscrição : 24/09/2008

"assinhas" a piscar !!! Empty
MensagemAssunto: Re: "assinhas" a piscar !!! "assinhas" a piscar !!! Icon_minitimeJulho 23rd 2009, 22:49

Eu uso o IE 8 com o vista de compatibilidade activado e não tenho problemas nenhuns!
Voltar ao Topo Ir em baixo
https://www.cbrportugal.com
M.Afonso
CBR 600RR
M.Afonso

Pendura : Tem k merecer esse privilegio

Número de Mensagens : 4232
Idade : 40
Localização : MALPARTIDA-ALMEIDA-GUARDA
Mota/Modelo : CBR 1000 RR 06___SUZUKI RMZ 250
Data de inscrição : 29/12/2008

"assinhas" a piscar !!! Empty
MensagemAssunto: Re: "assinhas" a piscar !!! "assinhas" a piscar !!! Icon_minitimeJulho 24th 2009, 01:44

Eu tb uso IE8 com vista de compatibilidade, e so tenho prob kuando a NET está lenta!!!!
Aki so se apanham 4 Mb!!!!, e falha bue!!!
Voltar ao Topo Ir em baixo
F1CT1C10U5
Administrador
F1CT1C10U5

Pendura : A Maria!

Número de Mensagens : 16080
Idade : 41
Localização : Casal da Silveira - Lisboa
Mota/Modelo : 2008 Honda CBR 1000RR '¹³'
Data de inscrição : 12/05/2009

"assinhas" a piscar !!! Empty
MensagemAssunto: Re: "assinhas" a piscar !!! "assinhas" a piscar !!! Icon_minitimeJulho 24th 2009, 08:07

4MB é mais que suficiente para teres um browser... Experimenta mudar para o Firefox...
Voltar ao Topo Ir em baixo
cebere
CBR 250R
cebere

Número de Mensagens : 363
Idade : 44
Localização : Carcavelos
Mota/Modelo : Honda CBR 900 SC28; EX-CBR 900 1994, XT600-1995, TDM850-1993, CBR 600-1997, GPX 250-1994, DT50LC-1990, SuperSPort-1992, Casal Boss-1992
Data de inscrição : 26/05/2009

"assinhas" a piscar !!! Empty
MensagemAssunto: Re: "assinhas" a piscar !!! "assinhas" a piscar !!! Icon_minitimeJulho 24th 2009, 11:12

Já há um bom tempo que uso o Google Chrome e até á data tudo está ok.
Voltar ao Topo Ir em baixo
AVPrendas
CBR 600F4i
AVPrendas

Pendura : MMPrendas

Número de Mensagens : 3423
Idade : 35
Localização : Wonderland
Mota/Modelo : PCX / MTS '16 S Red
Data de inscrição : 22/10/2008

"assinhas" a piscar !!! Empty
MensagemAssunto: Re: "assinhas" a piscar !!! "assinhas" a piscar !!! Icon_minitimeJulho 24th 2009, 11:25

Tenho o vista, tenho o explorer! Nunca me deu problemas!
Á pouco tempo atrás instalei o Mozzila, por falarem bem dele e só me deu problemas!!!
Voltar ao Topo Ir em baixo
http://www.pcxportugal.com
Filipe
Honda Monkey
Filipe

Número de Mensagens : 64
Idade : 34
Localização : Porto - Inbicta
Mota/Modelo : Honda Hornet 600 F3
Data de inscrição : 20/10/2008

"assinhas" a piscar !!! Empty
MensagemAssunto: Re: "assinhas" a piscar !!! "assinhas" a piscar !!! Icon_minitimeJulho 24th 2009, 14:59

eu tenho o google chrome com win vista e nunca, mas nunca tive um problema com o explorador
Voltar ao Topo Ir em baixo
SbKrR
CBR 600F4i
SbKrR

Pendura : O meu PIT adoraria :)

Número de Mensagens : 3260
Idade : 36
Localização : Torres Novas Home/ STR Work
Mota/Modelo : Actual: Honda Cbr 954 RR Sc50 ex-Suzuki Bandit 600N;ex- Sachs V5;ex- Zundapp Z3
Data de inscrição : 27/06/2009

"assinhas" a piscar !!! Empty
MensagemAssunto: Re: "assinhas" a piscar !!! "assinhas" a piscar !!! Icon_minitimeJulho 24th 2009, 23:50

Boas! eu tenho o xp e ate agr zero problemas...
Voltar ao Topo Ir em baixo
killer
CBR 600F3
avatar

Pendura : paula r.

Número de Mensagens : 2032
Idade : 38
Localização : olhao
Mota/Modelo : HONDA VFR 800 V-TEC `02
Data de inscrição : 07/07/2009

"assinhas" a piscar !!! Empty
MensagemAssunto: Re: "assinhas" a piscar !!! "assinhas" a piscar !!! Icon_minitimeAgosto 16th 2009, 20:22

pois eu tenho uma nova versao mais recente instalada do explorer e as asinhas foram-se...
Voltar ao Topo Ir em baixo
redscorpion
CBR 125R
redscorpion

Número de Mensagens : 119
Idade : 36
Localização : Leça da Palmeira
Mota/Modelo : Yamaha R6 99
Data de inscrição : 10/06/2009

"assinhas" a piscar !!! Empty
MensagemAssunto: Re: "assinhas" a piscar !!! "assinhas" a piscar !!! Icon_minitimeAgosto 17th 2009, 00:05

Uso Firefox e por vezes as asinhas nao piscam quando há respostas novas.
Voltar ao Topo Ir em baixo
LCPessoa
CBR 600RR
LCPessoa

Número de Mensagens : 4489
Idade : 53
Localização : KA100
Mota/Modelo : CBR1000RR 08
Data de inscrição : 24/09/2008

"assinhas" a piscar !!! Empty
MensagemAssunto: Re: "assinhas" a piscar !!! "assinhas" a piscar !!! Icon_minitimeAgosto 17th 2009, 21:02

killer escreveu:
pois eu tenho uma nova versao mais recente instalada do explorer e as asinhas foram-se...
Activa o "Vista de Compatibilidade"!
Voltar ao Topo Ir em baixo
https://www.cbrportugal.com
Conteúdo patrocinado




"assinhas" a piscar !!! Empty
MensagemAssunto: Re: "assinhas" a piscar !!! "assinhas" a piscar !!! Icon_minitime

Voltar ao Topo Ir em baixo
 

"assinhas" a piscar !!!

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 1

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
CBRportugal | Comunidade Motard :: CBR PORTUGAL :: Problemas, dúvidas e soluções relacionados com o fórum-