InícioPortalRegistrar-seConectar-se

Ver as novas mensagens desde minha última visita
Ver minhas mensagens
Ver as mensagens sem resposta
Compartilhe | .
 

 Indicador de Mudança ( GiPro) ##Problema##

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
AutorMensagem
Chi_86
CBR 125R
avatar

Número de Mensagens : 117
Idade : 32
Localização : Lisboa
Data de inscrição : 25/04/2014

MensagemAssunto: Indicador de Mudança ( GiPro) ##Problema## Junho 21st 2015, 12:39

Bom dia,

Tenho instalado, um indicador de mudança da marca Gipro, montado numa Cbr RR 600, ano de 2006.
O que se está a passar e que ela lê, a mudança em que vou, mas quando ando muito com a mesma mudança muito tempo aparece um letra F , e volta  novamente a mostrar a mudança que vou.
E normal??

Cumps
Voltar ao Topo Ir em baixo
CBR666
CBR 600F3
avatar

Número de Mensagens : 2305
Idade : 33
Localização : Lisboa
Mota/Modelo : CBR 600 RR e KTM SX-F 250
Data de inscrição : 17/10/2010

MensagemAssunto: Re: Indicador de Mudança ( GiPro) ##Problema## Junho 21st 2015, 22:17

Esse comportamento não é normal, ainda está dentro dos 2 anos de garantia?
Eu tive um indicador G.P.T., e do nada passou a deixar de indicar os algarismos das mudanças, acendia a luz de fundo, mas não mostrava os algarismos. Quando se trocava de mudança apena aparecia um traço a piscar...
Voltar ao Topo Ir em baixo
http://ll-motors.pt
Leitão
CBR 500R
avatar

Número de Mensagens : 837
Idade : 42
Localização : Margem Sul
Mota/Modelo : CBR954RR/ CBR1100XX
Data de inscrição : 08/10/2008

MensagemAssunto: Re: Indicador de Mudança ( GiPro) ##Problema## Junho 21st 2015, 23:45

O indicador é o correto para a tua mota? No site do fabricante diz que é o modelo H01. Qual é que tu tens?
Voltar ao Topo Ir em baixo
Chi_86
CBR 125R
avatar

Número de Mensagens : 117
Idade : 32
Localização : Lisboa
Data de inscrição : 25/04/2014

MensagemAssunto: Re: Indicador de Mudança ( GiPro) ##Problema## Junho 22nd 2015, 16:45

Boas...

O meu indicador e o Gipro Ds Series.... Ele indicada bem, pensa rápido, não atrofia. Mas quando tenho a mudança muito tempo colocada aparece um F e volta novamente a indicar a mudança.
Acho que não está na garantia .. O rapaz que vendeu, desmontou a mota toda ( extras), e vendeu tudo a parte... Estava tudo Ok.. Agora não sei se algo está correcto ou não, porque foi só ligar a ficha, na caixa de diagnóstico..
O que acham que devo fazer?? Será que está a programado para a outra mota??
Voltar ao Topo Ir em baixo
Xico
CBR 250
avatar

Número de Mensagens : 248
Idade : 30
Localização : Lisboa
Mota/Modelo : CBR 600 RR
Data de inscrição : 25/12/2013

MensagemAssunto: Re: Indicador de Mudança ( GiPro) ##Problema## Junho 22nd 2015, 16:50

Quando se liga o GiPro ele tem de ser calibrado/configurado quase de certeza para a tua mota, deve ser isso que falta.

Abraço e boas curvas
Voltar ao Topo Ir em baixo
Chi_86
CBR 125R
avatar

Número de Mensagens : 117
Idade : 32
Localização : Lisboa
Data de inscrição : 25/04/2014

MensagemAssunto: Re: Indicador de Mudança ( GiPro) ##Problema## Junho 22nd 2015, 20:26

Boas...

Sabes, como fazer isso? Ou e melhor ir a uma oficina mandar o fazer??
Voltar ao Topo Ir em baixo
Conteúdo patrocinado




MensagemAssunto: Re: Indicador de Mudança ( GiPro) ##Problema##

Voltar ao Topo Ir em baixo
 

Indicador de Mudança ( GiPro) ##Problema##

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 1

 Tópicos similares

-
» Ferrari Enzo - "FIORANO"
» [Comentários] Saint Cloth Myth Ex - Aiolia de Leão
» Mudança de Signo: Kurumada se Manifesta
» Uma nova cidade, um novo problema
» Alteração Corporal

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
CBRportugal | Comunidade Motard :: GARAGEM :: Sistemas Eléctricos-