InícioPortalÚltimas imagensRegistarEntrarForum lento LojaForum lento V-deosForum lento Fotos
Forum lento Iy07r7

Novas mensagens
Encontrar as minhas mensagens
Tópicos sem resposta
Compartilhe
 

 Forum lento

Ver o tópico anterior Ver o tópico seguinte Ir para baixo 
AutorMensagem

CBR 600F4i
Tó

Número de Mensagens : 3775
Idade : 49
Localização : Quinta Conde
Mota/Modelo : CBR 600 RR TRACK DAY
Data de inscrição : 08/12/2008

Forum lento Empty
MensagemAssunto: Forum lento Forum lento Icon_minitimedezembro 16th 2010, 19:42

Já me queixei mas a ng parece acontecer o mesmo aliás basta ter a janela aberta do forum para ter o meu pc todo lento e isso aconteceu desde que apareceu esta neve que pelos vistos me gelou a máquina Very Happy

Mais alguém se queixa ou nem por isso?
Ir para o topo Ir para baixo
Maddog
CBR 650
Maddog

Pendura : Angel

Número de Mensagens : 5868
Idade : 52
Localização : margem sul - Charneca de Caparica
Mota/Modelo : CBR 1000 RR 06; EX: CBR 600 F4I
Data de inscrição : 26/09/2008

Forum lento Empty
MensagemAssunto: Re: Forum lento Forum lento Icon_minitimedezembro 16th 2010, 19:44

isso é um problema que acontece esporadicamente com algumas maquinas.

o que utilizas? mozilla, IE?

já experimentas-te outro ?
Ir para o topo Ir para baixo
https://www.cbrportugal.com

CBR 600F4i
Tó

Número de Mensagens : 3775
Idade : 49
Localização : Quinta Conde
Mota/Modelo : CBR 600 RR TRACK DAY
Data de inscrição : 08/12/2008

Forum lento Empty
MensagemAssunto: Re: Forum lento Forum lento Icon_minitimedezembro 16th 2010, 19:49

Utilizo os dois mas quase sempre o mozilla e nunca me fez o que faz agora mas o mais caricato é que fecho a pagina do forum e fica normal .

Já no tugabikers acontece a mesma coisa e tem a mesma neve
Ir para o topo Ir para baixo
Maddog
CBR 650
Maddog

Pendura : Angel

Número de Mensagens : 5868
Idade : 52
Localização : margem sul - Charneca de Caparica
Mota/Modelo : CBR 1000 RR 06; EX: CBR 600 F4I
Data de inscrição : 26/09/2008

Forum lento Empty
MensagemAssunto: Re: Forum lento Forum lento Icon_minitimedezembro 16th 2010, 20:07

Yup

a neve carrega bem..

usas o face? para quem usa dá bem para ter a ideia...super pesado.

Solução: CORRENTES DE NEVE PARA O PC
Ir para o topo Ir para baixo
https://www.cbrportugal.com
César Coriolano
Fundador
César Coriolano

Pendura : Mafa

Número de Mensagens : 8581
Idade : 46
Localização : Braga / S.M.Feira
Data de inscrição : 24/09/2008

Forum lento Empty
MensagemAssunto: Re: Forum lento Forum lento Icon_minitimedezembro 16th 2010, 20:34

Tó escreveu:

Já no tugabikers acontece a mesma coisa e tem a mesma neve

pois ... fui eu que coloquei lá também. Laughing

Bem, vou desactivar aqui a neve e depois diz-me se fica normalizado Wink
Ir para o topo Ir para baixo
https://www.cbrportugal.com

CBR 600F4i
Tó

Número de Mensagens : 3775
Idade : 49
Localização : Quinta Conde
Mota/Modelo : CBR 600 RR TRACK DAY
Data de inscrição : 08/12/2008

Forum lento Empty
MensagemAssunto: Re: Forum lento Forum lento Icon_minitimedezembro 16th 2010, 20:37

Por mim não precisas de o fazer que ate fica fixe e eu tenho tempo para esperar, mas agradeço a preocupação Very Happy


Deixa ver se mais alguem se queixa do mesmo eu pelo menos acontece no pc de casa e no portatil
Ir para o topo Ir para baixo

CBR 600F4i
Tó

Número de Mensagens : 3775
Idade : 49
Localização : Quinta Conde
Mota/Modelo : CBR 600 RR TRACK DAY
Data de inscrição : 08/12/2008

Forum lento Empty
MensagemAssunto: Re: Forum lento Forum lento Icon_minitimedezembro 16th 2010, 20:40

Cesar acredita que nao parece o mesmo qual é a velocidade que consigo visualizar paginas que contem fotos que estava a ser um martírio abrir Very Happy
Ir para o topo Ir para baixo
César Coriolano
Fundador
César Coriolano

Pendura : Mafa

Número de Mensagens : 8581
Idade : 46
Localização : Braga / S.M.Feira
Data de inscrição : 24/09/2008

Forum lento Empty
MensagemAssunto: Re: Forum lento Forum lento Icon_minitimedezembro 16th 2010, 21:56

... então fica desactivado Wink
Ir para o topo Ir para baixo
https://www.cbrportugal.com
BrunoAlmeida
CBR 250R
BrunoAlmeida

Número de Mensagens : 276
Idade : 38
Localização : Lisboa <-> Portimão
Mota/Modelo : CBR 600 F4i
Data de inscrição : 27/11/2009

Forum lento Empty
MensagemAssunto: Re: Forum lento Forum lento Icon_minitimedezembro 16th 2010, 22:11

eu avisei Twisted Evil mas começaram a mandar vir Wink ...
Ir para o topo Ir para baixo
Morais
CBR 600F2
Morais

Pendura : Acabou de abrir uma vaga! :P

Número de Mensagens : 1763
Idade : 44
Localização : Cartaxo
Mota/Modelo : CBR954 A Bruta ;)
Data de inscrição : 17/10/2008

Forum lento Empty
MensagemAssunto: Re: Forum lento Forum lento Icon_minitimedezembro 16th 2010, 22:47

O meu quando tem neve fica-se a arrastar... Shocked
Ir para o topo Ir para baixo
mccoy
CBR 250R
mccoy

Número de Mensagens : 267
Idade : 50
Localização : Figueira da Foz
Mota/Modelo : CBR1000RR 2009
Data de inscrição : 29/10/2009

Forum lento Empty
MensagemAssunto: Re: Forum lento Forum lento Icon_minitimedezembro 16th 2010, 22:51

Tambem estava com esse problema!... agora sem a neve já está normal...
Ir para o topo Ir para baixo
Morais
CBR 600F2
Morais

Pendura : Acabou de abrir uma vaga! :P

Número de Mensagens : 1763
Idade : 44
Localização : Cartaxo
Mota/Modelo : CBR954 A Bruta ;)
Data de inscrição : 17/10/2008

Forum lento Empty
MensagemAssunto: Re: Forum lento Forum lento Icon_minitimedezembro 16th 2010, 22:55

X2 Cool

O meu pc é como eu... quer é calor!!!! sunny
Ir para o topo Ir para baixo
Edgar_Oliveira
CBR 1000RR
Edgar_Oliveira

Pendura : Susana_Pires

Número de Mensagens : 28359
Idade : 35
Localização : Palmela
Mota/Modelo : CBR 1000RR 2009, EX CBR 600 F 2001, EX PCX 125 2010
Data de inscrição : 17/09/2009

Forum lento Empty
MensagemAssunto: Re: Forum lento Forum lento Icon_minitimedezembro 17th 2010, 02:00

ah pois é.. ja no ano passado se tirou por causa disto.

ate os jogos do facebook estavam a carregar mais rápido que as paginas do forum.

Ir para o topo Ir para baixo
Silver_Bullet
Moderador
Silver_Bullet

Número de Mensagens : 7030
Idade : 37
Localização : Porto/Matosinhos
Mota/Modelo : CRF 250X | Ex: xtx660 / 600RR / 1000RR 04 & 07 / YZF-R1 RN09, RN12 & RN19
Data de inscrição : 16/08/2009

Forum lento Empty
MensagemAssunto: Re: Forum lento Forum lento Icon_minitimedezembro 17th 2010, 09:31

Dete lado a unica diferença que notei foi mesmo a neve em si! O pc ficou igual e a velocidade do forum tb!

_________________________________________
Forum lento Youtube-png-image-49180    https://www.youtube.com/SilverBulletR1
Ir para o topo Ir para baixo
https://www.youtube.com/SilverBulletR1
Maddog
CBR 650
Maddog

Pendura : Angel

Número de Mensagens : 5868
Idade : 52
Localização : margem sul - Charneca de Caparica
Mota/Modelo : CBR 1000 RR 06; EX: CBR 600 F4I
Data de inscrição : 26/09/2008

Forum lento Empty
MensagemAssunto: Re: Forum lento Forum lento Icon_minitimedezembro 17th 2010, 09:36

Ha muita malta que vem ao fórum com os Magalhães dos filhos....eheheheheh

Depois dá nisso.


Última edição por Maddog em dezembro 17th 2010, 13:20, editado 1 vez(es)
Ir para o topo Ir para baixo
https://www.cbrportugal.com
Edgar_Oliveira
CBR 1000RR
Edgar_Oliveira

Pendura : Susana_Pires

Número de Mensagens : 28359
Idade : 35
Localização : Palmela
Mota/Modelo : CBR 1000RR 2009, EX CBR 600 F 2001, EX PCX 125 2010
Data de inscrição : 17/09/2009

Forum lento Empty
MensagemAssunto: Re: Forum lento Forum lento Icon_minitimedezembro 17th 2010, 12:42

muita maquina ou mta malta? lol!
Ir para o topo Ir para baixo
Maddog
CBR 650
Maddog

Pendura : Angel

Número de Mensagens : 5868
Idade : 52
Localização : margem sul - Charneca de Caparica
Mota/Modelo : CBR 1000 RR 06; EX: CBR 600 F4I
Data de inscrição : 26/09/2008

Forum lento Empty
MensagemAssunto: Re: Forum lento Forum lento Icon_minitimedezembro 17th 2010, 13:20

Wink
Ir para o topo Ir para baixo
https://www.cbrportugal.com
Dragon-dragon
CBR 600F3
Dragon-dragon

Pendura : todas as meninas que quisserem andar

Número de Mensagens : 2248
Idade : 42
Localização : espinho
Mota/Modelo : CBR 600 FSPORT
Data de inscrição : 15/03/2010

Forum lento Empty
MensagemAssunto: Re: Forum lento Forum lento Icon_minitimedezembro 17th 2010, 13:21

BrunoAlmeida escreveu:
eu avisei Twisted Evil mas começaram a mandar vir Wink ...

quem manda vir tem que pagar, mais nada........... lol!
Ir para o topo Ir para baixo
bfcmartins
Honda Monkey
bfcmartins

Número de Mensagens : 67
Idade : 46
Localização : Lisboa
Mota/Modelo : CBR 1100XX
Data de inscrição : 26/05/2009

Forum lento Empty
MensagemAssunto: Re: Forum lento Forum lento Icon_minitimedezembro 17th 2010, 14:37

Morais escreveu:
X2 Cool

O meu pc é como eu... quer é calor!!!! sunny
Ir para o topo Ir para baixo
Conteúdo patrocinado




Forum lento Empty
MensagemAssunto: Re: Forum lento Forum lento Icon_minitime

Ir para o topo Ir para baixo
 

Forum lento

Ver o tópico anterior Ver o tópico seguinte Ir para o topo 
Página 1 de 1

 Tópicos semelhantes

-
» Fórum lento..
» furo lento...
» está a ficar lento
» FERDINAND GT3 RS - O Porsche mais lento do mundo! Emissões Zero
» aos adiministradores do forum

Permissões neste sub-fórumNão podes responder a tópicos
CBRportugal | Comunidade Motard :: CBR PORTUGAL :: Problemas, dúvidas e soluções relacionados com o fórum-