InícioPortalÚltimas imagensRegistarEntrar[Problema] Forum / Firefox Loja[Problema] Forum / Firefox V-deos[Problema] Forum / Firefox Fotos
[Problema] Forum / Firefox Iy07r7

Novas mensagens
Encontrar as minhas mensagens
Tópicos sem resposta
Compartilhe
 

 [Problema] Forum / Firefox

Ver o tópico anterior Ver o tópico seguinte Ir para baixo 
AutorMensagem
Kat13
CBR 500R
Kat13

Número de Mensagens : 838
Idade : 49
Localização : Castelo Branco
Mota/Modelo : CBR 650f
Data de inscrição : 14/11/2014

[Problema] Forum / Firefox Empty
MensagemAssunto: [Problema] Forum / Firefox [Problema] Forum / Firefox Icon_minitimemaio 28th 2018, 21:14

Boas,

Desde que o forum actualizou não o consigo abrir pelo Firefox. Já tentei abrir pela barra de endereço, fazendo uma pesquisa no google e clicando no link e, o que me abre sempre é a pagina da Google...

Através de um outro browser (chrome) consigo abrir sem problemas e, no Firefox, se usar um proxy online também consigo abrir o site...

Mais alguém com o mesmo problema?!!!
Ir para o topo Ir para baixo
PSonic
CBR 600RR
PSonic

Número de Mensagens : 4063
Idade : 40
Localização : Aveiro
Mota/Modelo : Suzuki GSX-R600 K3 + Suzuki Zillion UX50, ex-CBR600FJ Hurricane '88
Data de inscrição : 26/01/2011

[Problema] Forum / Firefox Empty
MensagemAssunto: Re: [Problema] Forum / Firefox [Problema] Forum / Firefox Icon_minitimemaio 29th 2018, 00:10

Tudo normal no meu Firefox
Ir para o topo Ir para baixo
AnjinhA
CBR 600F4i
AnjinhA

Número de Mensagens : 3567
Idade : 34
Localização : Porto / Lisboa
Mota/Modelo : CBR900RR aka "Eve" / ex-GSXR600 aka "Thunder" / ex-CBR125R
Data de inscrição : 26/12/2014

[Problema] Forum / Firefox Empty
MensagemAssunto: Re: [Problema] Forum / Firefox [Problema] Forum / Firefox Icon_minitimemaio 29th 2018, 07:24

nunca usei o firefox na vida [Problema] Forum / Firefox Ashamed0004
Ir para o topo Ir para baixo
https://www.youtube.com/user/anjinhaines
F1CT1C10U5
Administrador
F1CT1C10U5

Pendura : A Maria!

Número de Mensagens : 16276
Idade : 44
Localização : Casal da Silveira - Lisboa
Mota/Modelo : 2008 Honda CBR 1000RR '¹³'
Data de inscrição : 12/05/2009

[Problema] Forum / Firefox Empty
MensagemAssunto: Re: [Problema] Forum / Firefox [Problema] Forum / Firefox Icon_minitimemaio 29th 2018, 09:59

Boas.

Não há nada que nós consigamos fazer em relação a isso... Sad

_________________________________________


1999 Honda CBR 600F: 02-02-2008 - 19-02-2010
2008 Honda CBR 1000RR: 19-02-2010 -
Ir para o topo Ir para baixo
guiZmo
CBR 500R
guiZmo

Número de Mensagens : 885
Idade : 40
Localização : Mem-Martins
Mota/Modelo : Hornet F7 - ex PCX v2 125
Data de inscrição : 14/11/2016

[Problema] Forum / Firefox Empty
MensagemAssunto: Re: [Problema] Forum / Firefox [Problema] Forum / Firefox Icon_minitimemaio 29th 2018, 10:58

Explica lá melhor isso...

No FF tens os proxys definidos como?
Ir para o topo Ir para baixo
Kat13
CBR 500R
Kat13

Número de Mensagens : 838
Idade : 49
Localização : Castelo Branco
Mota/Modelo : CBR 650f
Data de inscrição : 14/11/2014

[Problema] Forum / Firefox Empty
MensagemAssunto: Re: [Problema] Forum / Firefox [Problema] Forum / Firefox Icon_minitimemaio 29th 2018, 11:48

F1CT1C10U5 escreveu:
Boas.

Não há nada que nós consigamos fazer em relação a isso... Sad

Eu sei, alguma configuração no Kaspersky novamente... Desde k o voltei a actualizar ontem k ficou assim... E, até agora, k tenha reparado só me acontece com o Forum quando tento aceder pelo FF. Se tentar aceder pelo Chrome dá erro mas depois abre a pagina

O mais "engraçado", testei agora, se abrir uma pagina de navegação anónima no FF já consigo abrir o forum sem problemas

guiZmo escreveu:
Explica lá melhor isso...

No FF tens os proxys definidos como?

No tenho proxys no FF... O k disse foi que consigo abrir o Forum pelo FF se for através de um Proxy Online - https://hide.me/pt/proxy
Ir para o topo Ir para baixo
Kat13
CBR 500R
Kat13

Número de Mensagens : 838
Idade : 49
Localização : Castelo Branco
Mota/Modelo : CBR 650f
Data de inscrição : 14/11/2014

[Problema] Forum / Firefox Empty
MensagemAssunto: Re: [Problema] Forum / Firefox [Problema] Forum / Firefox Icon_minitimemaio 29th 2018, 12:10

Boas,

Já vi que tem a ver com as novas politias de privacidade do Forum e alguma coisa guardada no browser... Se limpar a cache do FF e todos os dados de navegação consigo aceder ao forum sem problemas.

Assim que aceito os novos termos de responsabilidade e faço o login pronto, deixo logo de conseguir aceder ao Forum... Se voltar novamente a limpar cache, cokies, etc volto novamente a ter acesso ao forum até ter que aceitar novamente os novos termos... A menos k faça uma navegação anónima, ai volto a ter acesso ao forum...
Ir para o topo Ir para baixo
guiZmo
CBR 500R
guiZmo

Número de Mensagens : 885
Idade : 40
Localização : Mem-Martins
Mota/Modelo : Hornet F7 - ex PCX v2 125
Data de inscrição : 14/11/2016

[Problema] Forum / Firefox Empty
MensagemAssunto: Re: [Problema] Forum / Firefox [Problema] Forum / Firefox Icon_minitimemaio 29th 2018, 15:20

GDPR bitchesssss
Ir para o topo Ir para baixo
rpc
CBR 400
avatar

Número de Mensagens : 470
Idade : 40
Localização : Amadora
Mota/Modelo : Ex Honda CBR 1100 XX: Ex CBR 600 FSPORT: EX Yamaha R6
Data de inscrição : 28/03/2016

[Problema] Forum / Firefox Empty
MensagemAssunto: Re: [Problema] Forum / Firefox [Problema] Forum / Firefox Icon_minitimemaio 30th 2018, 09:37

aqui no meu pc, só abre no chrome, no ie dá sempre erro
Ir para o topo Ir para baixo
guiZmo
CBR 500R
guiZmo

Número de Mensagens : 885
Idade : 40
Localização : Mem-Martins
Mota/Modelo : Hornet F7 - ex PCX v2 125
Data de inscrição : 14/11/2016

[Problema] Forum / Firefox Empty
MensagemAssunto: Re: [Problema] Forum / Firefox [Problema] Forum / Firefox Icon_minitimemaio 30th 2018, 10:00

rpc escreveu:
aqui no meu pc, só abre no chrome, no ie dá sempre erro
Tambem nao perdes nada com o IE
Ir para o topo Ir para baixo
Conteúdo patrocinado




[Problema] Forum / Firefox Empty
MensagemAssunto: Re: [Problema] Forum / Firefox [Problema] Forum / Firefox Icon_minitime

Ir para o topo Ir para baixo
 

[Problema] Forum / Firefox

Ver o tópico anterior Ver o tópico seguinte Ir para o topo 
Página 1 de 1

 Tópicos semelhantes

-
» Problema a entrar no forum !!!!
» O Problema...
» PROBLEMA COM AS PM`S!
» Problema cbr
» cbr f3 problema

Permissões neste sub-fórumNão podes responder a tópicos
CBRportugal | Comunidade Motard :: CBR PORTUGAL :: Problemas, dúvidas e soluções relacionados com o fórum-