InícioPortalRegistrar-seConectar-se

Ver as novas mensagens desde minha última visita
Ver minhas mensagens
Ver as mensagens sem resposta
Compartilhe | .
 

 CBR 600 f4I desliga-se em andamento

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
AutorMensagem
PP
Honda Monkey
avatar

Número de Mensagens : 30
Idade : 42
Localização : Trás-Os-Montes
Mota/Modelo : CBR 600F4i
Data de inscrição : 07/07/2011

MensagemAssunto: CBR 600 f4I desliga-se em andamento Junho 19th 2017, 21:43

Boa noite. Gostava de pedir a vossa opinião e a vossa ajuda para a situação que passo a descrever.
Na altura de tempo quente e somente em altura de tempo quente e depois da mota estar ao sol, quando passo por algum buraco na estrada ou uma lomba, ou seja piso irregular, a minha moto desliga-se por 1 segundo, vejo a luz do HISS a acender, faz a leitura com o ponteiro de rotação, dou ao start e ela pega normalmente. Em AE ou em EN , desde que não haja buracos ou juntas de dilatação, nada disto acontece. No inverno também não acontece. Simplesmente com o tempo quente, ou seja com calor. Poderá ser o sensor de queda? Agradeço a vossa ajuda. Cumprimentos
Voltar ao Topo Ir em baixo
RicardoChora
Honda Monkey
avatar

Pendura : Patroa

Número de Mensagens : 63
Idade : 26
Localização : Margem Sul
Mota/Modelo : Cbr 600 f4i
Data de inscrição : 06/05/2017

MensagemAssunto: Re: CBR 600 f4I desliga-se em andamento Junho 19th 2017, 21:52

Eu não sou perito em mecânica de motas, e provavelmente poderá ter várias origens, mas o que me veio logo à cabeça foi descanso, se estiver muito "solto" pode ativar o sensor do descanso, e até é algo que podes ver sem ir à oficina.
Voltar ao Topo Ir em baixo
jaymeferreyra
CBR 400RR
avatar

Número de Mensagens : 742
Idade : 44
Localização : Montemor-o-Novo
Mota/Modelo : Honda CBR 1100 XX
Data de inscrição : 20/04/2016

MensagemAssunto: Re: CBR 600 f4I desliga-se em andamento Junho 19th 2017, 21:55

Vê se tens algum borno da bateria largo
Outra hipótese é o sensor de inclinação
Voltar ao Topo Ir em baixo
PP
Honda Monkey
avatar

Número de Mensagens : 30
Idade : 42
Localização : Trás-Os-Montes
Mota/Modelo : CBR 600F4i
Data de inscrição : 07/07/2011

MensagemAssunto: Re: CBR 600 f4I desliga-se em andamento Junho 19th 2017, 22:08

Boa noite. O descanso acho que está normal. Na sexta feira passada o meu mecânico, esteve a verificar algumas fichas e ligações, inclusive o botão de corte. No domingo fui testar e voltou a acontecer o mesmo. Ele acha que pode ser do sensor de queda ou de inclinação. Tenho de ver o borno da bateria! O engraçado da situação ( que não tem graça nenhuma!) é que só acontece depois da moto estar exposta ao sol e só no tempo quente! No inverno não tenho problema nenhum!
Voltar ao Topo Ir em baixo
Wolf
CBR 600F4i
avatar

Número de Mensagens : 3157
Idade : 42
Localização : Caldas da Rainha
Mota/Modelo : hornet 600 98 \ cbr1000rr 2009 ex:cbr954rr 2002 / cbr900rr 1998 / cbr900rr 1992 / nsr50 1992
Data de inscrição : 03/10/2008

MensagemAssunto: Re: CBR 600 f4I desliga-se em andamento Junho 19th 2017, 23:55

Será a antena do sistema hiss? Já experimentas te com a 2 chave..
Voltar ao Topo Ir em baixo
PP
Honda Monkey
avatar

Número de Mensagens : 30
Idade : 42
Localização : Trás-Os-Montes
Mota/Modelo : CBR 600F4i
Data de inscrição : 07/07/2011

MensagemAssunto: Re: CBR 600 f4I desliga-se em andamento Junho 20th 2017, 00:12

Ainda não experimentei com a 2ª chave! Amanhã vou testar!
Voltar ao Topo Ir em baixo
PSonic
CBR 600F3
avatar

Número de Mensagens : 2319
Idade : 34
Localização : Aveiro
Mota/Modelo : Suzuki GSX-R600 K3 + Suzuki Zillion UX50, ex-CBR600FJ Hurricane '88
Data de inscrição : 26/01/2011

MensagemAssunto: Re: CBR 600 f4I desliga-se em andamento Junho 20th 2017, 10:20

Pelo que relatas podem ser de facto várias coisas e vais ter q andar a ver uma a uma para descartar as opções. Sendo que acontece só a quente vê as respectivas cablagens da peça que tás a examinar, com o calor o material dilata e pêlos vistos deixa de fazer contacto num movimento mais brusco. Até poderás ter todos os sensores a funcionar correctamente e apenas em alguma parte do chicote algum corte dos fios ou uma ficha com o fixador partido e com a temperatura e movimento se desloca um bocado.

Não parece grave o problema e com certeza de fácil reparação, o lixado neste tipo de avarias é dar com ela.
Tb não sou mecânico mas na minha opinião tens q tentar fazer o seguinte:
- Anda com a moto até aquecer e acontecer uma falha dessas
- Para a mota num local seguro (idealmente em casa)
- Se tiveres forma de levantar a roda traseira e deixa-la ficar em primeira (de forma segura para não cair do cavalete ou descanso central) vai mexendo em todos os fios q tenham relação directa com o corte de corrente com a mota engatada, zona do descanso, corta corrente, etc. (a inclinação já será mais difícil de testar)
- Nada acontecendo mete em N e tenta a inclinação para ambos os lados (com a ajuda de alguém)
- Se nada continuar a acontecer continua com ela a trabalhar e vai mexendo em tudo o é fios de forma alternada a ver se algum apaga a mota, cuidado para n te queimares em zonas próximas do escape/motor

Boa sorte e paciencia pois são mm coisas chatas
A minha teve algo assim parecido, mas depois não pegava de todo às vezes e descobri por mero acaso o problema. Ao virar a direcção num exacto ponto desligava-se toda, descobri um cabo trilhado no braço de direcção e naquele angulo de viragem em concreto tocava o fio descarnado no quadro da mota e puf. Foi um reparação de 5min, passei o cabo por outro sitio (que me parece o correcto), fechei o cabo descarnado e nunca mais aconteceu
Voltar ao Topo Ir em baixo
PP
Honda Monkey
avatar

Número de Mensagens : 30
Idade : 42
Localização : Trás-Os-Montes
Mota/Modelo : CBR 600F4i
Data de inscrição : 07/07/2011

MensagemAssunto: Re: CBR 600 f4I desliga-se em andamento Junho 22nd 2017, 21:53

Boa noite. Em 1º lugar quero agradecer aos amigos RicardoChora, Wolf e PSonic pelo tempo despendido a tentar-me ajudar a solucionar o problema na minha moto! É com grande prazer que vos informo que o problema está resolvido! Smile Caro amigo PSONIC, o meu mecânico pegou hoje na moto e fez mais ou menos aquilo que aconselhas-te! O que era? O CDI da moto tem 2 fichas tipo SCART, com um número considerável de fios que chegam a essas fichas. Acontece que 2 desses fios estavam a fazer mau contacto, que faziam que em tempo quente e com vibração deixassem de passar informação! Ou seja mau contacto em dois fios! O mecânico apertou melhor aquilo e já está! Mais uma vez o meu sincero agradecimento aos amigos já referidos por toda a vossa ajuda!
Voltar ao Topo Ir em baixo
PP
Honda Monkey
avatar

Número de Mensagens : 30
Idade : 42
Localização : Trás-Os-Montes
Mota/Modelo : CBR 600F4i
Data de inscrição : 07/07/2011

MensagemAssunto: Re: CBR 600 f4I desliga-se em andamento Junho 22nd 2017, 21:56

Peço desculpa, mas só agora reparei que não agradeci ao amigo jaymeferreyra pela ajuda prestada! Um abraço para todos!
Voltar ao Topo Ir em baixo
PSonic
CBR 600F3
avatar

Número de Mensagens : 2319
Idade : 34
Localização : Aveiro
Mota/Modelo : Suzuki GSX-R600 K3 + Suzuki Zillion UX50, ex-CBR600FJ Hurricane '88
Data de inscrição : 26/01/2011

MensagemAssunto: Re: CBR 600 f4I desliga-se em andamento Junho 22nd 2017, 22:13

cheers  cheers

Fantástico!!!
Qt a mim, ora essa n tens q agradecer, apenas dei a minha opinião e partilhei o pouco dos conhecimentos que fui aprendendo com a minha RIP CBR
Voltar ao Topo Ir em baixo
Conteúdo patrocinado




MensagemAssunto: Re: CBR 600 f4I desliga-se em andamento

Voltar ao Topo Ir em baixo
 

CBR 600 f4I desliga-se em andamento

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 1

 Tópicos similares

-
» Assiste ou desliga?

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
CBRportugal | Comunidade Motard :: GARAGEM :: Sistemas Eléctricos-