InícioPortalRegistrar-seConectar-se

Ver as novas mensagens desde minha última visita
Ver minhas mensagens
Ver as mensagens sem resposta
Compartilhe | .
 

 Ajuda, mota não liga!

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
Ir à página : Anterior  1, 2, 3  Seguinte
AutorMensagem
AnjinhA
CBR 600F4
avatar

Número de Mensagens : 2945
Idade : 29
Localização : Porto / Lisboa
Mota/Modelo : CBR900RR aka "Eve" & GSXR600 aka "Thunder" / ex-CBR125R
Data de inscrição : 26/12/2014

MensagemAssunto: Re: Ajuda, mota não liga! Janeiro 14th 2015, 04:42

Ponto da situação: 
- levei a bateria ao stand
- está dentro da garantia
Agora é só esperar por notícias deles; ou me carregam a bateria e fica tudo fixe, ou substituem por uma nova. Aconselharam-me a levar lá a mota de qualquer das formas para confirmar se será só a bateria ou não.
Voltar ao Topo Ir em baixo
https://www.youtube.com/user/anjinhaines
FCruz
CBR 500R
avatar

Pendura : Namorada xD

Número de Mensagens : 782
Idade : 28
Localização : Seia
Mota/Modelo : CBR 600 RR 08
Data de inscrição : 22/08/2012

MensagemAssunto: Re: Ajuda, mota não liga! Janeiro 14th 2015, 08:25

Boa sorte e que seja só a bateria AnjinhA , o que é o mais provavel.
Voltar ao Topo Ir em baixo
MotardFeio
CBR 600F4
avatar

Número de Mensagens : 2959
Idade : 60
Localização : Margem Sul
Mota/Modelo : CBR XX 2004
Data de inscrição : 12/03/2014

MensagemAssunto: Re: Ajuda, mota não liga! Janeiro 14th 2015, 08:26

E atum? Era o quê?

Ó Daikini, bem fotogénico naquele fato verde...
Voltar ao Topo Ir em baixo
modchip
CBR 500R
avatar

Número de Mensagens : 978
Idade : 32
Localização : Lisboa-Zona Oeste
Mota/Modelo : ex-CBR 1100 XX 2004, ex-CBR600FSport 2001
Data de inscrição : 08/06/2012

MensagemAssunto: Re: Ajuda, mota não liga! Janeiro 14th 2015, 11:46

Ahaha o Daikoni isso contigo só pegava em curva com as peseiras a dar faisca  ganza

Provavelmente não pegou porque como disseste que isso já não tinha bateria para acender o painel de insttrumentos significa quue a bomba de gasolina também não tinha alimentação previa para por lá combustivel, por isso é que rodava em seco e se a mota tiver sistema HISS provavelmente também não tinha feito a descodificação correcta da chave por não ter bateria, só numa boa descida é que isso talvez pegasse  fixe!

Sempre era da bateria?
Voltar ao Topo Ir em baixo
Edgar_Oliveira
CBR 1000RR
avatar

Pendura : Susana_Pires

Número de Mensagens : 28359
Idade : 29
Localização : Palmela
Mota/Modelo : CBR 1000RR 2009, EX CBR 600 F 2001, EX PCX 125 2010
Data de inscrição : 17/09/2009

MensagemAssunto: Re: Ajuda, mota não liga! Janeiro 14th 2015, 13:28

sou so eu k reparei na toalete da anjinha? oh mulher esses mini calções são tudo menos apropriados para andar de mota  tongue ate houve algum k assobiou ahahahah Laughing 

muito prestável o senhor  Cool
Voltar ao Topo Ir em baixo
AnjinhA
CBR 600F4
avatar

Número de Mensagens : 2945
Idade : 29
Localização : Porto / Lisboa
Mota/Modelo : CBR900RR aka "Eve" & GSXR600 aka "Thunder" / ex-CBR125R
Data de inscrição : 26/12/2014

MensagemAssunto: Re: Ajuda, mota não liga! Janeiro 14th 2015, 14:11

modchip escreveu:
Ahaha o Daikoni isso contigo só pegava em curva com as peseiras a dar faisca  ganza

Provavelmente não pegou porque como disseste que isso já não tinha bateria para acender o painel de insttrumentos significa quue a bomba de gasolina também não tinha alimentação previa para por lá combustivel, por isso é que rodava em seco e se a mota tiver sistema HISS provavelmente também não tinha feito a descodificação correcta da chave por não ter bateria, só numa boa descida é que isso talvez pegasse  fixe!

Sempre era da bateria?

Isso foi tudo chinês, para mim  scratch hehehe

Ainda estou à espera que me contactem, para ficar a saber, meninos.

Edgar, tu és tramado, pah! Já deixei de andar de mota de calções por causa da vossa pressão psicológica, mas eu fui só tirar a bateria, não fui dar uma volta  linguafora

Obrigada FCruz *
Voltar ao Topo Ir em baixo
https://www.youtube.com/user/anjinhaines
CBR600F
CBR 500R
avatar

Número de Mensagens : 851
Idade : 30
Localização : Amadora
Mota/Modelo : EX:Honda CBR 600F3, Honda Cbr1000RR 2008
Data de inscrição : 18/03/2011

MensagemAssunto: Re: Ajuda, mota não liga! Janeiro 14th 2015, 14:22

Lool edgar es tramado  Razz mas no video e inevitavel ver o toalete lool adorei o " se tirar isto daqui da choque" loooooool  Razz Razz espero que tudo se resolva Anjinha
Voltar ao Topo Ir em baixo
AnjinhA
CBR 600F4
avatar

Número de Mensagens : 2945
Idade : 29
Localização : Porto / Lisboa
Mota/Modelo : CBR900RR aka "Eve" & GSXR600 aka "Thunder" / ex-CBR125R
Data de inscrição : 26/12/2014

MensagemAssunto: Re: Ajuda, mota não liga! Janeiro 14th 2015, 14:32

CBR600F escreveu:
Lool edgar es tramado  Razz mas no video e inevitavel ver o toalete lool adorei o " se tirar isto daqui da choque" loooooool  Razz Razz espero que tudo se resolva Anjinha

Obrigada, também assim espero.
Poiiis... é que eu sou eletrofóbica, já foi um grande passo ter tentado fazer isto sozinha. Às vezes em casa nem o carregador do portátil consigo ligar.
Voltar ao Topo Ir em baixo
https://www.youtube.com/user/anjinhaines
modchip
CBR 500R
avatar

Número de Mensagens : 978
Idade : 32
Localização : Lisboa-Zona Oeste
Mota/Modelo : ex-CBR 1100 XX 2004, ex-CBR600FSport 2001
Data de inscrição : 08/06/2012

MensagemAssunto: Re: Ajuda, mota não liga! Janeiro 14th 2015, 14:42

AnjinhA escreveu:
Obrigada, também assim espero.
Poiiis... é que eu sou eletrofóbica, já foi um grande passo ter tentado fazer isto sozinha. Às vezes em casa nem o carregador do portátil consigo ligar.

Olha mas há uma coisinha que te ensinaram mal pelo que vi no video, primeiro desliga-se sempre o terminal negativo (preto) e só depois o positivo (vermelho), isto porque o negativo está conectado ao quadro da mota que é metalico e se por ventura desligares o positivo primeiro e este calhar de tocar em alguma parte metalica do quadro faz "faisca" porque é um curto circuito com o negativo e pode dar cabo do fusivel.

Só em carros de origem Inglesa é que costuma ser ao contrário, positivo ao chassis e nesse caso é que se deve desligar primeiro o negativo pela ordem inversa de ideias.

No entanto quanto aos calções não cedas à pressão sempre que fores montar/desmontar a baterias já sabes que com essa toilette arranjas sempre voluntarios para o fazer por ti  Razz
Voltar ao Topo Ir em baixo
AnjinhA
CBR 600F4
avatar

Número de Mensagens : 2945
Idade : 29
Localização : Porto / Lisboa
Mota/Modelo : CBR900RR aka "Eve" & GSXR600 aka "Thunder" / ex-CBR125R
Data de inscrição : 26/12/2014

MensagemAssunto: Re: Ajuda, mota não liga! Janeiro 14th 2015, 14:46

modchip escreveu:
Olha mas há uma coisinha que te ensinaram mal pelo que vi no video, primeiro desliga-se sempre o terminal negativo (preto) e só depois o positivo (vermelho), isto porque o negativo está conectado ao quadro da mota que é metalico e se por ventura desligares o positivo primeiro e este calhar de tocar em alguma parte metalica do quadro faz "faisca" porque é um curto circuito com o negativo e pode dar cabo do fusivel.

Só em carros de origem Inglesa é que costuma ser ao contrário, positivo ao chassis e nesse caso é que se deve desligar primeiro o negativo pela ordem inversa de ideias.

No entanto quanto aos calções não cedas à pressão sempre que fores montar/desmontar a baterias já sabes que com essa toilette arranjas sempre voluntarios para o fazer por ti  Razz

CREDO, A SÉRIO  pale  ?
Ainda bem que tive um vizinho disposto a apanhar choque por mim, hehehe.
Muito obrigada pela dica, porque quando a montar será sozinha.
Na net dizia o contrário, mas lá está. study Estava em Inglês, podia ser em qualquer parte do mundo, incluindo Inglaterra .
Voltar ao Topo Ir em baixo
https://www.youtube.com/user/anjinhaines
modchip
CBR 500R
avatar

Número de Mensagens : 978
Idade : 32
Localização : Lisboa-Zona Oeste
Mota/Modelo : ex-CBR 1100 XX 2004, ex-CBR600FSport 2001
Data de inscrição : 08/06/2012

MensagemAssunto: Re: Ajuda, mota não liga! Janeiro 14th 2015, 14:53

Ao montar é no sentido inverso, ligas primeiro o positivo e só depois o negativo  Wink
Voltar ao Topo Ir em baixo
AnjinhA
CBR 600F4
avatar

Número de Mensagens : 2945
Idade : 29
Localização : Porto / Lisboa
Mota/Modelo : CBR900RR aka "Eve" & GSXR600 aka "Thunder" / ex-CBR125R
Data de inscrição : 26/12/2014

MensagemAssunto: Re: Ajuda, mota não liga! Janeiro 14th 2015, 14:57

modchip escreveu:
Ao montar é no sentido inverso, ligas primeiro o positivo e só depois o negativo  Wink

Portanto, neste caso como desmontámos mal, ao montar é primeiro o vermelho?
Voltar ao Topo Ir em baixo
https://www.youtube.com/user/anjinhaines
Daikoni
Administrador
avatar

Número de Mensagens : 8863
Idade : 30
Localização : Lisboa
Mota/Modelo : CBR600F 2012
Data de inscrição : 27/05/2013

MensagemAssunto: Re: Ajuda, mota não liga! Janeiro 14th 2015, 14:59

A ordem é assim tão importante? Nunca reparei nisso, é o que calha, e nunca tive qualquer problema...

_________________________________________
Youtube  | Vimeo
Life is a trip, from point A (birth), to point B (death).
Motorcycles teach you different: it isn't the destiny that really matters, it's the ride between.
Think for yourself. Live your life. Make it count.
Voltar ao Topo Ir em baixo
https://www.youtube.com/user/daik0ni/videos
modchip
CBR 500R
avatar

Número de Mensagens : 978
Idade : 32
Localização : Lisboa-Zona Oeste
Mota/Modelo : ex-CBR 1100 XX 2004, ex-CBR600FSport 2001
Data de inscrição : 08/06/2012

MensagemAssunto: Re: Ajuda, mota não liga! Janeiro 14th 2015, 15:00

AnjinhA escreveu:
Portanto, neste caso como desmontámos mal, ao montar é primeiro o vermelho?

Não agora ao montar seguem o procedimento mais seguro, que é primeiro ligam o positivo e só depois o negativo
Voltar ao Topo Ir em baixo
modchip
CBR 500R
avatar

Número de Mensagens : 978
Idade : 32
Localização : Lisboa-Zona Oeste
Mota/Modelo : ex-CBR 1100 XX 2004, ex-CBR600FSport 2001
Data de inscrição : 08/06/2012

MensagemAssunto: Re: Ajuda, mota não liga! Janeiro 14th 2015, 15:02

daikoni escreveu:
A ordem é assim tão importante? Nunca reparei nisso, é o que calha, e nunca tive qualquer problema...

Se o terminal não tocar em lado nenhum nunca há problema, mas é tão simples seguir o que é correcto que acho que não vale a pena arriscar.

Porque é como disse se o positivo tocar em alguma parte do chassis com o negativo ainda agarrado à bateria pode fazer estragos nem que seja um fusivel, acho que é sempre preferivel fazer por evitar...
Voltar ao Topo Ir em baixo
Edgar_Oliveira
CBR 1000RR
avatar

Pendura : Susana_Pires

Número de Mensagens : 28359
Idade : 29
Localização : Palmela
Mota/Modelo : CBR 1000RR 2009, EX CBR 600 F 2001, EX PCX 125 2010
Data de inscrição : 17/09/2009

MensagemAssunto: Re: Ajuda, mota não liga! Janeiro 14th 2015, 15:04

AnjinhA escreveu:


Isso foi tudo chinês, para mim  scratch hehehe

Ainda estou à espera que me contactem, para ficar a saber, meninos.

Edgar, tu és tramado, pah! Já deixei de andar de mota de calções por causa da vossa pressão psicológica, mas eu fui só tirar a bateria, não fui dar uma volta  linguafora

Obrigada FCruz *
proximo encontro k for vais ver k pessoalmente é igual, smp na parodia Very Happy

pode ser k algum dia ainda experimentes a rr  assobia
Voltar ao Topo Ir em baixo
AnjinhA
CBR 600F4
avatar

Número de Mensagens : 2945
Idade : 29
Localização : Porto / Lisboa
Mota/Modelo : CBR900RR aka "Eve" & GSXR600 aka "Thunder" / ex-CBR125R
Data de inscrição : 26/12/2014

MensagemAssunto: Re: Ajuda, mota não liga! Janeiro 14th 2015, 15:32

modchip escreveu:


Não agora ao montar seguem o procedimento mais seguro, que é primeiro ligam o positivo e só depois o negativo

Então... disseste que o vermelho era positivo. Estás a confundir-me...  confused
Voltar ao Topo Ir em baixo
https://www.youtube.com/user/anjinhaines
modchip
CBR 500R
avatar

Número de Mensagens : 978
Idade : 32
Localização : Lisboa-Zona Oeste
Mota/Modelo : ex-CBR 1100 XX 2004, ex-CBR600FSport 2001
Data de inscrição : 08/06/2012

MensagemAssunto: Re: Ajuda, mota não liga! Janeiro 14th 2015, 15:36

AnjinhA escreveu:


Então... disseste que o vermelho era positivo. Estás a confundir-me...  confused

Não sei qual é a confusão, eu disse que para ligar é no sentido inverso ao que é seguro para se desligar (e não inverso ao que voces fizeram lol) por isso positivo (vermelho) primeiro e depois o negativo (preto)..
Voltar ao Topo Ir em baixo
AnjinhA
CBR 600F4
avatar

Número de Mensagens : 2945
Idade : 29
Localização : Porto / Lisboa
Mota/Modelo : CBR900RR aka "Eve" & GSXR600 aka "Thunder" / ex-CBR125R
Data de inscrição : 26/12/2014

MensagemAssunto: Re: Ajuda, mota não liga! Janeiro 14th 2015, 15:39

modchip escreveu:
Não sei qual é a confusão, eu disse que para ligar é no sentido inverso ao que é seguro para se desligar (e não inverso ao que voces fizeram lol) por isso positivo (vermelho) primeiro e depois o negativo (preto)..

Pronto, então está certo o que eu disse! Disseste que não xD
Voltar ao Topo Ir em baixo
https://www.youtube.com/user/anjinhaines
modchip
CBR 500R
avatar

Número de Mensagens : 978
Idade : 32
Localização : Lisboa-Zona Oeste
Mota/Modelo : ex-CBR 1100 XX 2004, ex-CBR600FSport 2001
Data de inscrição : 08/06/2012

MensagemAssunto: Re: Ajuda, mota não liga! Janeiro 14th 2015, 15:43

AnjinhA escreveu:


Pronto, então está certo o que eu disse! Disseste que não xD
Oh tens razão "my bad" não li bem  clown
Voltar ao Topo Ir em baixo
AnjinhA
CBR 600F4
avatar

Número de Mensagens : 2945
Idade : 29
Localização : Porto / Lisboa
Mota/Modelo : CBR900RR aka "Eve" & GSXR600 aka "Thunder" / ex-CBR125R
Data de inscrição : 26/12/2014

MensagemAssunto: Re: Ajuda, mota não liga! Janeiro 14th 2015, 15:51

modchip escreveu:
Oh tens razão "my bad" não li bem  clown



Muito obrigada pela ajuda, a sério!

Voltar ao Topo Ir em baixo
https://www.youtube.com/user/anjinhaines
modchip
CBR 500R
avatar

Número de Mensagens : 978
Idade : 32
Localização : Lisboa-Zona Oeste
Mota/Modelo : ex-CBR 1100 XX 2004, ex-CBR600FSport 2001
Data de inscrição : 08/06/2012

MensagemAssunto: Re: Ajuda, mota não liga! Janeiro 14th 2015, 15:53

Na boa, isto serve mesmo para isso partilha de informação, não é só para o cunbibio  festa
Voltar ao Topo Ir em baixo
Nuno MSA
CBR 600F
avatar

Pendura : ......é peso a mais.

Número de Mensagens : 1084
Idade : 34
Localização : Porto
Mota/Modelo : (Á procura).....Ex: CBR 600 F Sport aka "Morgana"
Data de inscrição : 12/06/2011

MensagemAssunto: Re: Ajuda, mota não liga! Janeiro 14th 2015, 20:07

modchip escreveu:
No entanto quanto aos calções não cedas à pressão sempre que fores montar/desmontar a baterias já sabes que com essa toilette arranjas sempre voluntarios para o fazer por ti  Razz.
Eu seja ceguinho se não foi isso mesmo que me passou pela cabeça Razz. Nós homens, regra geral somos tão marretas pá...... Laughing
Voltar ao Topo Ir em baixo
AnjinhA
CBR 600F4
avatar

Número de Mensagens : 2945
Idade : 29
Localização : Porto / Lisboa
Mota/Modelo : CBR900RR aka "Eve" & GSXR600 aka "Thunder" / ex-CBR125R
Data de inscrição : 26/12/2014

MensagemAssunto: Re: Ajuda, mota não liga! Janeiro 14th 2015, 20:25

Nuno MSA escreveu:

Eu seja ceguinho se não foi isso mesmo que me passou pela cabeça Razz. Nós homens, regra geral somos tão marretas pá...... Laughing

E vocês não viram o melhor. O rapaz estava a estacionar e eu só lhe estava a por a dúvida, ele saiu do carro, deixou a chave lá dentro co carro a funcionar, a porta aberta e ainda andou uns 2m, até à mota. wtf Daí ele ter dito "espere só um bocadinho" pq largou tudo para me ajudar, literalmente xD  cheer leader
Marretas, não... prestáveis !
Voltar ao Topo Ir em baixo
https://www.youtube.com/user/anjinhaines
black arrow
CBR 250R
avatar

Pendura : A aguardar ocupante

Número de Mensagens : 354
Idade : 32
Localização : chaves
Mota/Modelo : Honda cbr 600 rr 07
Data de inscrição : 18/03/2014

MensagemAssunto: Re: Ajuda, mota não liga! Janeiro 14th 2015, 21:09

Foi um verdadeiro gentleman, mas avia ai no local um melro , que eu bem o ouvi assobiar lol.
Voltar ao Topo Ir em baixo
Conteúdo patrocinado




MensagemAssunto: Re: Ajuda, mota não liga!

Voltar ao Topo Ir em baixo
 

Ajuda, mota não liga!

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 2 de 3Ir à página : Anterior  1, 2, 3  Seguinte

 Tópicos similares

-
» pin final da Liga Europa
» Ajuda precisa-se.
» [Ajuda] Peça que prende o cinto do Afrodite 1.0
» Ajuda no Blog Cloth Myth Revolution
» Ajuda, Fiz uma compra no ebay.

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
CBRportugal | Comunidade Motard :: GARAGEM :: Sistemas Eléctricos-